<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
        <meta name="keywords" content="Alan Dershowitz, Traoré, Darmanin" />
        <meta name="description" content="Cette culpabilité par accusation, au lieu de l'accusation par argumentation, m'apparaît comme le fléau redoutable émanant, grâce aux réseaux sociaux, de la mise à disposition de chacun de la faculté, de la liberté, de l'arrogance de faire mal. Puisque plus rien n'est à justifier, tout devient permis. Des réputations sont offensées, des destins brisés, des familles affectées, des honneurs battus en brèche, de possibles innocences saccagées avant l'heure, une bombe étant livrée à chacun pour détruire au singulier." />

    <link rel="canonical" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html" />




        <link rel="stylesheet" href="https://www.philippebilger.com/blog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Notes sur 'Justice au Singulier' (Atom)" href="https://www.philippebilger.com/blog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Notes sur 'Justice au Singulier' (RSS 1.0)" href="https://www.philippebilger.com/blog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Notes sur 'Justice au Singulier' (RSS 2.0)" href="https://www.philippebilger.com/blog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c86dd53ef00d83451e7cb69e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="La culpabilité par accusation : le procès de tous par chacun..." />
<meta property="og:site_name" content="Justice au Singulier" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html" />
<meta property="og:description" content="Cette culpabilité par accusation, au lieu de l'accusation par argumentation, m'apparaît comme le fléau redoutable émanant, grâce aux réseaux sociaux, de la mise à disposition de chacun de la faculté, de la liberté, de l'arrogance de faire mal. Puisque plus rien n'est à justifier, tout devient permis. Des réputations sont offensées, des destins brisés, des familles affectées, des honneurs battus en brèche, de possibles innocences saccagées avant l'heure, une bombe étant livrée à chacun pour détruire au singulier." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="https://www.philippebilger.com/.a/6a00d8341c86dd53ef0264e2ebba59200d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La culpabilité par accusation : le procès de tous par chacun...">
<meta name="twitter:description" content="Cette culpabilité par accusation, au lieu de l'accusation par argumentation, m'apparaît comme le fléau redoutable émanant, grâce aux réseaux sociaux, de la mise à disposition de chacun de la faculté, de la liberté, de l'arrogance de faire mal. Puisque plus rien n'est à justifier, tout devient permis. Des réputations sont offensées, des destins brisés, des familles affectées, des honneurs battus en brèche, de possibles innocences saccagées avant l'heure, une bombe étant livrée à chacun pour détruire au singulier."><meta name="twitter:image" content="https://www.philippebilger.com/.a/6a00d8341c86dd53ef0264e2ebba59200d-600wi" />




        <title>Justice au Singulier: La culpabilité par accusation : le procès de tous par chacun...</title>
        <link rel="start" href="https://www.philippebilger.com/blog/" title="Home" />
        <link rel="prev" href="https://www.philippebilger.com/blog/2020/07/lr-candidat-naturel-ou-primaire-d%C3%A9mocratique-.html?no_prefetch=1" title="LR : candidat naturel ou primaire démocratique ?" />
        <link rel="next" href="https://www.philippebilger.com/blog/2020/08/christophe-girard-est-parti-il-a-bien-fait-.html?no_prefetch=1" title="Christophe Girard est parti : il a bien fait !" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="La culpabilité par accusation : le procès de tous par chacun..." />
<meta property="og:site_name" content="Justice au Singulier" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html" />
<meta property="og:description" content="Cette culpabilité par accusation, au lieu de l'accusation par argumentation, m'apparaît comme le fléau redoutable émanant, grâce aux réseaux sociaux, de la mise à disposition de chacun de la faculté, de la liberté, de l'arrogance de faire mal. Puisque plus rien n'est à justifier, tout devient permis. Des réputations sont offensées, des destins brisés, des familles affectées, des honneurs battus en brèche, de possibles innocences saccagées avant l'heure, une bombe étant livrée à chacun pour détruire au singulier." />
<meta property="fb:admins" content="" />

</head>



<body class="layout-two-column-right post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.philippebilger.com/blog/" accesskey="1">Justice au Singulier</a></h1>
		<h2 id="banner-description">
			Le blog de Philippe Bilger - Magistrat honoraire - Président de l'Institut de la Parole
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.philippebilger.com/blog/">Accueil</a></li>
			<li class="nav-list-item"><a href="https://www.philippebilger.com/blog/archives.html">Notes</a></li>
			<li class="nav-list-item"><a href="https://www.philippebilger.com/about.html">À propos de</a></li>
			<li class="nav-list-item"><a href="https://www.youtube.com/channel/UCL6QQLpH4T5oyiwVuDn8juQ">Chaîne YouTube</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://www.philippebilger.com/blog/atom.xml">S'abonner</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.philippebilger.com/blog/2020/07/lr-candidat-naturel-ou-primaire-d%C3%A9mocratique-.html">&laquo; LR : candidat naturel ou primaire démocratique ?</a> |
	<a class="content-nav-main" href="https://www.philippebilger.com/blog/">Accueil</a>
	| <a class="content-nav-next" href="https://www.philippebilger.com/blog/2020/08/christophe-girard-est-parti-il-a-bien-fait-.html">Christophe Girard est parti : il a bien fait ! &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">01 août 2020</h2>


<div class="entry-category-actualit entry-category-art entry-category-justice entry-category-mdias entry-category-parole entry-category-politique entry-category-socit entry-category-tlvision entry-author-philippebilger entry-type-post entry" id="entry-6a00d8341c86dd53ef0264e2eb9fc4200d">
   <div class="entry-inner">
			<h3 class="entry-header">La culpabilité par accusation : le procès de tous par chacun...</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>Le concept de la culpabilité par accusation a été mis en lumière par le grand avocat et juriste américain Alan Dershowitz. Chaque jour qui passe démontre sa pertinence et les ravages que crée cette dérive dans une France qui est devenue le lieu d'un immense contentieux sauvage, spontané et arrogant.</p>

<p>Cette notion ne concerne pas que le champ judiciaire mais la vie intellectuelle et médiatique, avec tous ses débats, et, profondément, le comportement civique de chacun acharné à faire le procès de tous et à considérer que sa seule accusation vaut preuve.</p>

<p>Je suis persuadé que cette dégradation est pour beaucoup, dorénavant, dans la prédominance ostentatoire d'un monde irrespirable et étouffant.</p>

<p>La principale conséquence de ce prurit d'individualisation à charge a été précisément la banalisation, voire l'effacement des règles et des principes de la procédure pénale. Il est de plus en plus vain de réclamer le respect de la présomption d'innocence quand l'essentiel se déroule, au mieux parallèlement à l'action judiciaire, au pire se substituant à celle-ci.</p>

<p>Prenons l'exemple de l'instruction relative à la mort d'Adama Traoré : il est clair qu'avec le verbe surabondant d'Assa Traoré, l'information est passée au second plan et que le système de la culpabilité par accusation bat au contraire son plein. À tel point d'ailleurs que la multiplication compulsive des actes d'instruction est moins le signe d'une recherche de la vérité judiciaire que la conséquence de l'intimidation des juges tétanisés, à cause des pressions extérieures, à l'idée de clôturer.</p>

<p>Puisque la seule solution acceptable pour la famille Traoré, complaisamment médiatisée, est celle de la culpabilité par l'accusation constante d'Assa.</p>

<p><a class="asset-img-link"  style="display: inline;" href="https://www.philippebilger.com/.a/6a00d8341c86dd53ef0264e2ebba59200d-pi"><img class="asset  asset-image at-xid-6a00d8341c86dd53ef0264e2ebba59200d img-responsive" alt="QrplXbGV_400x400" title="QrplXbGV_400x400" src="https://www.philippebilger.com/.a/6a00d8341c86dd53ef0264e2ebba59200d-800wi" border="0" /></a><br /></p>

<p>Sur le même mode, deux classements sans suite et un non-lieu en faveur de Gérald Darmanin n'ont pas la moindre importance pour ses contempteurs, non seulement parce qu'il est présumé coupable sur le plan judiciaire mais parce que sa culpabilité est dans tous les cas établie, indiscutable à cause de l'accusation des féministes dont la parole est forcément crédible, voire sacrée.</p>

<p>Cette culpabilité par accusation surgit en permanence dans les joutes ordinaires, les incriminations ordinaires. Il n'est plus besoin d'articuler une preuve, la moindre démonstration de ce qu'on avance, puisqu'accuser, dans l'autarcie vindicative du moi, est à la fois le début et l'aboutissement du procès.</p>

<p>Cette réduction de l'honnêteté à presque rien gangrène même les débats médiatiques où la facilité du ciblage de la culpabilité d'autrui par une accusation sûre d'elle quoique solitaire, impérieuse à proportion de sa légèreté, dispense de la profondeur du dialogue et de la vigueur nourrie des échanges.</p>

<p>Ce poison qui rend coupable parce qu'on l'a décidé par son accusation, sans que quiconque ose vous enjoindre d'aller plus loin, d'être moins sommaire, moins univoque, est un bonheur pour la multitude investie d'un pouvoir de malfaisance inouï, qui peut se livrer avec un sadisme content de soi à des massacres dérisoires ou perturbants, tels de petits maîtres qui flattés accusent, sans même se demander s'il y a matière...</p>

<p>Cette culpabilité par accusation, au lieu de l'accusation par argumentation, m'apparaît comme le fléau redoutable émanant, grâce aux réseaux sociaux, de la mise à disposition de chacun de la faculté, de la liberté, de l'arrogance de faire mal. Puisque plus rien n'est à justifier, tout devient permis. Des réputations sont offensées, des destins brisés, des familles affectées, des honneurs battus en brèche, de possibles innocences saccagées avant l'heure, une bombe étant livrée à chacun pour détruire au singulier.</p>

<p>Cette culpabilité par accusation, qui se multiplie, fait froid dans le dos, fait peur à l'esprit.</p>

<p>La France se déteste.</p>
		</div>
		

                        <!-- SIGNATURE -->
                        
                        
<div id="signature">
        <div id="signature-inner">
        <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=justicausingu-21&o=8&p=13&l=bn1&mode=books-fr&browse=689215031&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="468" height="60" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>

        </div>
</div>


		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Rédigé le 01 août 2020 dans <a href="https://www.philippebilger.com/blog/actualit/">Actualité</a>, <a href="https://www.philippebilger.com/blog/art/">Art</a>, <a href="https://www.philippebilger.com/blog/justice/">Justice</a>, <a href="https://www.philippebilger.com/blog/m%C3%A9dias/">Médias</a>, <a href="https://www.philippebilger.com/blog/parole/">parole</a>, <a href="https://www.philippebilger.com/blog/politique/">politique</a>, <a href="https://www.philippebilger.com/blog/socit/">Société</a>, <a href="https://www.philippebilger.com/blog/tlvision/">Télévision</a> </span> <span class="separator">|</span> <a class="permalink" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html">Lien permanent</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Capturer cette note pour votre blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='https://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c86dd53ef0264e2eb9fc4200d'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='https://static.typepad.com/.shared/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html&text=La culpabilité par ...&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html" layout="button_count" show_faces="false"></fb:like>
     
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Commentaires</h3>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list --><a id="c6a00d8341c86dd53ef026be4093f35200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef026be4093f35200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be4093f35200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/09-50si.gif" alt="Anwen" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be4093f35200d-content">
		<span id="comment-6a00d8341c86dd53ef026be4093f35200d-content"><p>« La France se déteste », d&#39;où cette ultime exhortation de Jehanne d&#39;Arc marchant au supplice : « Français divisés, pardonnez-vous de toute votre âme ! »</p>

<p>La dissolution des Etats, c&#39;est-à-dire le désordre, commença quand certains hommes, troublés par le mauvais esprit qui engendre l&#39;orgueil, voulurent mettre leur personnalité au-dessus des autres, s&#39;affranchir des lois établies et dominer les faibles. Cette révolte fut le commencement de l&#39;erreur sociale, c&#39;est-à-dire de l&#39;injustice.</p>

<p>Chez les Francs, c&#39;est à Clovis que l&#39;on fait remonter la promulgation de la loi salique, à tort, car cette promulgation n&#39;eut jamais lieu.<br />
C&#39;est lui qui commença à prendre le nom de Franc et à appeler la Gaule France. Par franc, il entendait affranchi des principes, des lois, de la morale du régime antérieur à lui. C&#39;est de son temps qu&#39;on remplaça l&#39;ancienne justice par les épreuves judiciaires par l&#39;eau bouillante et le fer rougi.</p>

<p><a href="https://livresdefemmeslivresdeverites.blogspot.com/2017/07/celtesetlatins.html" rel="nofollow">https://livresdefemmeslivresdeverites.blogspot.com/2017/07/celtesetlatins.html</a></p>

<p>Cordialement.<br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Anwen |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be4093f35200d#comment-6a00d8341c86dd53ef026be4093f35200d">17 août 2020 à 09:51</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be408cc70200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef026be408cc70200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be408cc70200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/06-50si.gif" alt="Catherine JACOB" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be408cc70200d-content">
		<span id="comment-6a00d8341c86dd53ef026be408cc70200d-content"><p>« Le concept de la culpabilité par accusation a été mis en lumière par le grand avocat et juriste américain Alan Dershowitz »</p>

<p>Ignorante de cet éminent juriste que paraît être <a href="https://alan-dershowitz.com/" rel="nofollow"> Alan Morton Dershowitz  </a>, 82 ans, avocat pénaliste dont nombre de clients, à commencer ou à finir par Jeffrey Epstein, semblent avoir été plutôt impopulaires, j’ai, à mon habitude en pareil cas, mené ma petite enquête web.</p>

<p>Il s’agit donc également et comme vous d’un écrivain préoccupé des méandres de la Justice de notre temps et dont le dernier titre publié en 2019, est en effet ainsi que le mentionne l’intitulé de votre billet, <i><a href="https://www.amazon.fr/Guilt-Accusation-Challenge-Proving-Innocence-ebook/dp/B07YL6CRRY" rel="nofollow"> Guilt by Accusation: The Challenge of Proving Innocence in the Age of #MeToo </a> </i></p>

<p>Eh oui, à l’époque de <i>#MeToo</i> , prouver l’innocence d’un accusé des réseaux sociaux, semble devenu mission impossible dans le cadre d’une procédure accusatoire publique contradictoire et orale.</p>

<p>Mais et c’est là tout l’intérêt de votre billet, notre système de justice pénale fonctionne dans le cadre d’une procédure à dominante inquisitoire, secrète, non contradictoire et écrite. Tout comme d’autres démocraties de droit romano-germanique. Or, le débat public qui «  <i>in the Age of #MeToo</i> » se déploie désormais dans la sphère médiatique avant tout renvoi devant un Tribunal ou une Cour, paraît en effet avoir pour « conséquence l&#39;intimidation de juges tétanisés, à cause des pressions extérieures » comme dans le cas que vous citez, celui d’Adama Traoré dont les couleurs sont portées par sa sœur Assa Traoré dans la lice <i>#MeToo</i> selon le modèle du « combat judiciaire », à l’origine des principes de la procédure accusatoire, qui se limite cependant en l’espèce à la joute verbale.</p>

<p>Bref, « accuser, c’est peser » et Gérald Darmanin est coupable devant le Tribunal révolutionnaire adepte de l’écriture inclusive. <br />
Bon. On peut encore ajouter au crédit des « bonnes âmes » cramponnées à la défense de la féminisation à tout crin du genre qui n’a cure du sens et qui veut que par ex. comme on a « le curé », on ait « la curée » pour <a href="https://www.expressio.fr/expressions/sonner-l-hallali" rel="nofollow"> sonner l’hallali </a> qu’implique «<i> Guilt by Accusation</i> », le Tribunal des chuchotements de couloirs qui n&#39;est pas moins actif ni moins nuisible.</p>

<p>Je me suis intéressée également au cas traité par le 2d ouvrage publié par Alan Morton Dershowitz, à savoir  <a href="https://www.amazon.fr/Reversal-Fortune-Inside-Bulow-Case-ebook/dp/B00ALBR5DI/ref=sr_1_37?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=Alan+Dershowitz&qid=1597495553&sr=8-37" rel="nofollow">Reversal of Fortune: Inside the von Bülow</a> (1985). <br />
J’ai été en effet tout d’abord attitrée par un nom que je connaissais, à savoir : von Bülow, en tant que c’était celui du chef d’orchestre et pianiste élève de <a href="https://fr.wikipedia.org/wiki/Franz_Liszt#/media/Fichier:Franz_Liszt.jpg" rel="nofollow">Franz Liszt</a> dont il épousa la fille Cosima, que ce dernier eût avec Marie Catherine Sophie de Flavigny alors l’épouse du comte d&#39;Agoult, autrement dit Hans von Bülow, l’ami de Richard Wagner. <br />
Cosima von Bülow divorça par la suite de son chef d’orchestre de mari <a href="https://fr.wikipedia.org/wiki/Cosima_Wagner#/media/Fichier:Richard_and_Cosima_Wagner.jpg" rel="nofollow">pour épouser Wagner</a>, de vingt-quatre ans son aîné et auquel elle avait déjà donné trois enfants dont les prénoms sont tirés des opéras du maître, et dont le 3ème avait eu pour parrain l’excentrique <a href="https://fr.wikipedia.org/wiki/Louis_II_(roi_de_Bavi%C3%A8re)#/media/Fichier:De_20_jarige_Ludwig_II_in_kroningsmantel_door_Ferdinand_von_Piloty_1865.jpg" rel="nofollow">Louis II de Bavière</a>, le cousin d&#39;Élisabeth, dite « Sissi », l’impératrice d&#39;Autriche, et qui avait même assisté à l’accouchement.<br />
C’est Cosima qui fit de Bayreuth, temple de la musique wagnérienne, une véritable Institution.</p>

<p>Bref, je me suis dit qu’est-ce que ce von Bülow-là, et que lui a-t-on reproché . <br />
Ce von Bülow-là, von Bülow par sa mère et danois par son père le dramaturge Svend Borberg qui fut soupçonné de sympathie pour l’occupant durant l’occupation du Danemark par les Nazis, avait donc préféré opter pour le patronyme maternel qui l’identifiait comme le descendant d’une famille allemande dont les preuves de noblesse remontent au XIe siècle et que la Première Guerre mondiale a ruinée.<br />
C’est donc en tant que Prince von Bülow qu’il s’installe à Londres où il fait des études de droit et de sciences politiques pour ouvrir un cabinet de lawyer ou d’attorney (avocat). C’est ainsi qu’il a pu devenir l’assistant juridique de, à l’époque, la première fortune des Etats-Unis, le magnat du pétrole Jean Paul Getty, célèbre pour son avarice, pour le kidnapping de son petit-fils en Italie en 1973, pour diverses Fondations et musées et dont la fortune est estimée au moment de sa mort (1977) en dollars constants de 2018, à  21 milliards $ . </p>

<p>Évoluant dès lors dans la jet set de l’époque entre Vienne et New York, Claus von Bülow y rencontre une richissime, bien que comparée aux Getty, pas tant que cela (75 millions de dollars) mère de <a href="https://en.wikipedia.org/wiki/Prince_Alexander-Georg_von_Auersperg" rel="nofollow">deux enfants</a> et divorcée d’ <a href="https://fr.wikipedia.org/wiki/Famille_Auersperg" rel="nofollow"> un premier prince, un Autrichien </a>, celui-là, qu’il épouse en 1966. </p>

<p>Elle lui donne une fille l’année qui suit, prénommée Cosima, puis voit sa santé décliner dans les trois ans qui suivent pour finir hospitalisée une première fois en 1979 suite à une overdose de médicaments dans un contexte d’alimentation chaotique. Elle rentre chez elle pour réitérer l’année suivante le même genre d’épisode clinique consécutif à diverses addictions et dont cette fois elle ne se relèvera pas, mais restera 28 ans dans le coma avant de décéder en 2006 ou 08 selon les sources. </p>

<p>Bien que ce ne soit que près de trois décennies plus tard que son épouse décède, Claus von Bülow se voit inculpé pour double tentative de meurtre dans l’année qui suit l’entrée de cette dernière dans le coma, ce sur un pronostic médical défavorable quant à une sortie du coma ainsi que l’accusation des enfants du premier lit soutenue par le témoignage d’une femme de chambre au service de sa maîtresse depuis près de trois décennies et à laquelle le maître de maison est apparu coupable de non-assistance à personne en danger lors d&#39;une première overdose de barbituriques, ainsi que le contenu du contrat de mariage.  </p>

<p>Le mari et beau-père se voit donc condamné en instance à 30 ans de réclusion criminelle mais est finalement acquitté en appel grâce à dit-on, la pugnacité de l’ “Acquittator” américain, Alan Dershowitz qui fait venir à la barre pas moins de neuf experts médicaux et chercheurs, et que cette retentissante affaire propulse sur le devant de la scène médiatique, qui en fait un best-seller dont sera tiré l’argument d’un film (1990) lui aussi à succès et qui vaudra un Oscar à l’acteur principal .</p>

<p>Bien que <a href="https://en.wikipedia.org/wiki/Cosima_von_B%C3%BClow_Pavoncelli" rel="nofollow">Cosima von Bülow</a> ait toujours, dit-on, soutenu l’innocence de son père, celui-ci une fois acquitté sera attaqué au civil par les demi-frères et sœurs de cette dernière pour conclure au final un arrangement par lequel seule Cosima cohériterait de sa mère, son père, le demi-danois fils de présumé sympathisant nazi, et d’un grand nom allemand, émigré au Royaume-Uni à 19 ans puis à 33 ans aux Etats-Unis dans la foulée d’un contrat de travail au service de la première fortune américaine de l’époque, donc un Européen à prendre avec des pincettes ayant épousé une ressortissante de la bonne société américaine et qu’il aurait, au mieux, laissée se détruire, acceptant de divorcer d’une femme n’étant pas en possession de son libre arbitre (on dit qu’il lui arrivait toutefois d&#39;ouvrir les yeux et de pleurer), renonçant par là-même à sa part contractuelle. </p>

<p>Il quittera ensuite les Etats-Unis pour retourner à Londres où la bonne société anglaise n’a pas répugné à le recevoir très souvent, selon l’équivalent britannique de Gala, et il est décédé l’an passé à l’âge de 93 ans. </p>

<p>Accessoirement on peut faire observer que si les enfants du 1er lit ont réclamé à leur beau-père 60 millions de dollars de dédommagement (à quel titre? vu qu’acquitté, il est resté présumé innocent), c’est, j&#39;imagine, qu’ils ont supposé que ce dernier fût à même de les payer. <br />
D’où pourquoi se serait-il donné la peine d’envoyer ad patres avec tous les risques afférents y compris celui qu’elle s’en sorte, son épouse, pour 14 millions de dollars soit le quart de cette somme ?</p>

<p>Quelle histoire et quelles destinées !!</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Catherine JACOB |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be408cc70200d#comment-6a00d8341c86dd53ef026be408cc70200d">15 août 2020 à 18:03</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be406c4db200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef026be406c4db200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be406c4db200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Tipaza" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be406c4db200d-content">
		<span id="comment-6a00d8341c86dd53ef026be406c4db200d-content"><p>@ F68.10</p>

<p>Vous êtes bien aimable, merci. <br />
J&#39;apprécie votre façon de défendre vos points de vue en évitant au maximum les positions conflictuelles, quand c&#39;est possible.<br />
Tant mieux pour nous si malgré nos désaccords idéologiques, au moins nous pouvons apprécier la forme de les exprimer.</p>

<p>La poésie a toujours été une composante importante de ma vie, et il ne se passe pas un jour sans que je lise au moins un poème.</p>

<p>Puisque le Liban a été endeuillé, je citerai une poétesse franco-libanaise que j&#39;aime particulièrement, Andrée Chedid, à propos de la poésie précisément:</p>

<p>&quot;La poésie n&#39;est pas refus ou survol de la vie ; mais plutôt une manière de la multiplier, de rendre compte de sa largesse. <br />
Elle témoigne aussi d&#39;une soif qui nous hante, d&#39;un sens impénétrable qui nous tient en haleine, d&#39;une densité que le quotidien dilapide trop souvent.&quot;</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Tipaza |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be406c4db200d#comment-6a00d8341c86dd53ef026be406c4db200d">06 août 2020 à 23:13</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be406c1a7200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef026be406c1a7200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be406c1a7200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be406c1a7200d-content">
		<span id="comment-6a00d8341c86dd53ef026be406c1a7200d-content"><p>@ Robert Marchenoir<br />
&quot;Le Doliprane, c&#39;est l&#39;obsession de breizmabro.&quot;</p>

<p>Quant à moi, c&#39;est la brémélanotide. Pour des motifs essentiellement <a href="https://en.wikipedia.org/wiki/Bremelanotide#Pharmacology" rel="nofollow">scientifiques</a>, hein... Je suis en effet fasciné par l&#39;évolution que manifeste le brémélanotide vers des agents pharmaceutiques qui ne sont plus de simples molécules mais bel et bien des peptides, avec un niveau de sélectivité d&#39;action plus spécifique que nombre de médicaments. J&#39;y vois un réel progrès scientifique en terme de précision médicamenteuse.</p>

<p>Maintenant, ce que les gens font avec, je m&#39;en moque pas mal... Certaines histoires que j&#39;avais lues à l&#39;époque, avant sa commercialisation, de la part de certains aventureux clients, me laissent l&#39;impression que le désir sexuel en devient assez massivement compulsif et des utilisateurs masculins de ce produit se plaignaient d&#39;une curieuse et étrange dépression temporaire une fois l&#39;action du médicament terminée. Mais cela reste bel et bien pour un moi un progrès de voir de plus en plus de peptides devenir commercialisées.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be406c1a7200d#comment-6a00d8341c86dd53ef026be406c1a7200d">06 août 2020 à 22:06</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be406c137200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef026be406c137200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be406c137200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be406c137200d-content">
		<span id="comment-6a00d8341c86dd53ef026be406c137200d-content"><p>@ Tipaza<br />
&quot;Imitez-moi, ne comptez que les heures claires.&quot;</p>

<p>J&#39;avoue être charmé par votre propension aux aphorismes de qualité et à une certaine qualité poétique, à l&#39;occasion, de vos commentaires. Et ceci au-delà de nos divergences de points de vue -- que je ne crois pas être imaginaires -- sur nombre de choses. Sincère compliment de ma part.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be406c137200d#comment-6a00d8341c86dd53ef026be406c137200d">06 août 2020 à 21:54</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026bde87ff88200c"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef026bde87ff88200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026bde87ff88200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Tipaza" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026bde87ff88200c-content">
		<span id="comment-6a00d8341c86dd53ef026bde87ff88200c-content"><p>@ Michel Deluré | 06 août 2020 à 11:26<br />
&quot;J&#39;avoue que pour ma part, plus que m&#39;interroger sur ce qu&#39;est la vie, biologiquement parlant, c&#39;est plus la manière de vivre celle-ci qui m&#39;a toujours préoccupé.&quot;</p>

<p>Alors suivez ce conseil que j&#39;ai lu un jour sur un cadran solaire et que je me suis empressé de recopier sur mon carnet, une fois rentré à l&#39;hôtel.<br />
Le voici:</p>

<p>&quot;Imitez-moi, ne comptez que les heures claires.&quot;</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Tipaza |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026bde87ff88200c#comment-6a00d8341c86dd53ef026bde87ff88200c">06 août 2020 à 20:32</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be406b87f200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef026be406b87f200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be406b87f200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Robert Marchenoir" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be406b87f200d-content">
		<span id="comment-6a00d8341c86dd53ef026be406b87f200d-content"><p>@ Christine L. | 05 août 2020 à 17:53<br />
&quot;Je ne crois pas un instant à votre histoire de grand-mère sadique, lectrice occasionnelle de ce blog, qui vous obligerait à lire tous les commentaires de Robert Marchenoir et de F68.10 et encore moins à celle d&#39;un petit-fils qui s&#39;exécuterait [...]. Selon moi vous êtes venu ici en renfort de votre grand-mère breizmabro [...]. Et si vous serviez de prête-nom à votre grand-mère, et si vous n&#39;existiez pas [...].&quot;</p>

<p>Exactement...<br />
Quant à un pseudo-étudiant qui serait <i>&quot;interne dans le service d&#39;infectiologie de la Pitié&quot;</i>... c&#39;est quoi, <i>&quot;la Pitié&quot;</i> ? c&#39;est où ? Un interne qui travaille dans un service d&#39;infectiologie, qui intervient sur le Covid-19, et qui ne présente, pour son premier commentaire, pas un seul argument infectiologique, ni même médical ? Et, en fait, aucun argument du tout ?</p>

<p>Un interne qui traite The Lancet de <i>&quot;site improbable&quot;</i>, alors qu&#39;il s&#39;agit non pas d&#39;un site, mais d&#39;une revue scientifique, et que c&#39;est la revue scientifique médicale la plus ancienne et la plus prestigieuse du monde ?</p>

<p>Un interne qui mentionne (complètement hors de propos), que <i>&quot;la chloroquine et le Doliprane sont vendus tous les deux par Sanofi&quot;</i>... et qui ne sait pas, par conséquent, que le Doliprane n&#39;est autre que l&#39;une des multiples marques commerciales du paracétamol... lequel est vendu par une tripotée d&#39;industriels de la pharmacie, puisque c&#39;est une molécule qui est depuis longtemps dans le domaine public...</p>

<p>Le Doliprane, c&#39;est l&#39;obsession de breizmabro.</p>

<p>Curieusement, <i>&quot;l&#39;interne de la Pitié&quot;</i>, qui trouve absolument indispensable de nous informer, pour sa première intervention, ici, que sa grand&#39;mère <strike>fait du vélo</strike> habite Collioure, écrit :</p>

<p>&quot;J&#39;ai ainsi pu constater qu&#39;aujourd&#39;hui il y avait des médecins (sic) blogueurs pouvant diffuser des idioties, notamment un certain Marchenoir qui visiblement a raté sa première année de médecine mais qui fait du rattrapage depuis cinquante ans [...]&quot;.</p>

<p>Je n&#39;ai jamais, ici, donné d&#39;informations sur ma profession ou ma vie privée. Ça ressemble quand même beaucoup à une grossière provocation pour me conduire à lâcher des éléments de ma biographie...</p>

<p>On notera, par ailleurs, que des gens apparemment intelligents, ici, ne doutent pas une seconde que n&#39;importe qui, sur Internet, prétendant être <i>&quot;interne de 27 ans à la Pitié&quot;</i> est effectivement interne de 27 ans à la Pitié -- et en tirent de savantes conclusions. Je pourrais leur présenter un prince nigérian de ma connaissance...</p>

<p>Excellente synthèse de <a href="https://www.futura-sciences.com/sante/actualites/coronavirus-chloroquine-fin-partie-80151/#xtor=EPR-57-[ALERTE]-20200804" rel="nofollow">Futura</a>, repérée par Deviro, faisant le bilan de la chloroquine dans son usage contre le Covid-19.</p>

<p>On y trouve de nombreuses informations non présentées ailleurs, ainsi que de nombreux liens utiles. Notamment cet autre bilan, plus bref, sous forme de tableau, des <a href="https://twitter.com/T_Fiolet/status/1287077898080391169" rel="nofollow">principales études</a> réalisées sur la chloroquine. Il montre clairement l&#39;écrasante prépondérance des résultats concluant à l&#39;inefficacité. Et <a href="https://twitter.com/nathanpsmad/status/1273267121838006272" rel="nofollow">ce fil Twitter</a>, d&#39;un vrai médecin, celui-là, coordinateur des jeunes infectiologues français, résumant les arguments scientifiques et éthiques qui réduisent à néant les thèses de Didier Raoult.</p>

<p>J&#39;y ajouterais, pour les lecteurs qui voudraient véritablement creuser le sujet, et qui sont à juste titre perdus parmi toutes les études qui leur dégringolent sur la figure, quelques ressources utiles. Une explication grand public des différents <a href="https://www.vox.com/2015/1/5/7482871/types-of-study-design" rel="nofollow">types d&#39;études</a> existants (randomisées, etc.). <a href="https://www.cebm.net/2014/04/study-designs/" rel="nofollow">Une autre</a>, destinée aux scientifiques et aux médecins.</p>

<p>Le catalogue des <a href="https://catalogofbias.org/" rel="nofollow">biais possibles</a> dans une étude médicale (là encore, site destiné aux scientifiques).</p>

<p>Un bref survol de ces derniers sites suffit à montrer la complexité des problèmes en jeu, et aide à mesurer à quel point la vision simpliste propagée par Didier Raoult relève de la propagande, et, carrément, de la fraude. Parce que rien de ce qui se trouve dans ces pages n&#39;est inconnu de lui, bien évidemment.</p>

<p>Un dernier lien utile à ceux qui désirent s&#39;initier à la science qui se trouve derrière cette polémique : <a href="https://www.redactionmedicale.fr/" rel="nofollow">Rédaction médicale et scientifique</a>, le blog d&#39;un médecin qui enseigne cette discipline très particulière de la publication dans des revues scientifiques médicales. Là encore, on mesurera à quel point les slogans de propagande des raoultistes sur The Lancet sont éloignés des problèmes réels, nombreux, complexes, que pose le simple acte de publier des travaux de recherche dans une revue scientifique.</p>

<p>Merci à herman kerhost pour son soutien.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Robert Marchenoir |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be406b87f200d#comment-6a00d8341c86dd53ef026be406b87f200d">06 août 2020 à 18:28</a>
	</p>
</div><a id="c6a00d8341c86dd53ef026be406a98b200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef026be406a98b200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef026be406a98b200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="Michel Deluré" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef026be406a98b200d-content">
		<span id="comment-6a00d8341c86dd53ef026be406a98b200d-content"><p>@ Tipaza 08/08 17:09</p>

<p>Comme quoi une majuscule, à laquelle je n&#39;avais pas été attentif, peut finalement tout changer !</p>

<p>J&#39;avoue que pour ma part, plus que m&#39;interroger sur ce qu&#39;est la vie, biologiquement parlant, c&#39;est plus la manière de vivre celle-ci qui m&#39;a toujours préoccupé. <br />
Faire en sorte que je puisse profiter au mieux, le plus positivement et le plus utilement possible, pour moi et pour autrui, de cet intervalle qui s&#39;écoule entre la naissance et la mort, que je n&#39;oublie à aucun moment que je suis là avant tout pour vivre.</p>

<p>Je ne pense pas d&#39;ailleurs que le discours de la biologie sépare la mort de la vie.<br />
« Naître, vivre et passer, c&#39;est changer de formes » prétendait Diderot dans « Le rêve de d&#39;Alembert ».</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Michel Deluré |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef026be406a98b200d#comment-6a00d8341c86dd53ef026be406a98b200d">06 août 2020 à 11:26</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a7398200b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a7398200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a7398200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a7398200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a7398200b-content"><p>@ breizmabro<br />
&quot;Ben fallait la r&#39;garder.&quot;</p>

<p>Vous allez bien ? Moi, regarder la télévision ? Plutôt me pendre. Cet outil n&#39;a plus aucun intérêt, et n&#39;en a plus à mes yeux depuis que <a href="https://www.youtube.com/watch?v=CiuBzF6t_Sg" rel="nofollow">K2000</a> n&#39;est plus programmé.</p>

<p>&quot;Mais félicitations pour le mot &quot;rush&quot; qui vous place en bonne place pour vos connaissances cinématographiques :D&quot;</p>

<p>Et vous n&#39;êtes toujours pas en mesure de me les fournir, ces &quot;rushs&quot; ? Il faut que <a href="https://www.youtube.com/watch?v=b15Yd42Ll9s" rel="nofollow">je me tape votre boulot moi-même</a>? Donc, effectivement, il s&#39;agit de tests de dépistage. En aucune façon de recrutement de sujets d&#39;observation pour son étude. Ceci prouve que vous ne compreniez absolument pas la nature de notre discussion: comment pouvez-vous défendre l&#39;étude du Druide quand les personnes que vous mentionnez ne sont visiblement pas celles qui font l&#39;objet de son étude ? Comment pouvez-vous confondre le recrutement de cobaye pour un essai randomisé en double aveugle avec cette file d&#39;attente ? C&#39;est d&#39;une incohérence totale.</p>

<p>Donc, encore une fois, faites un effort pour comprendre ce que sont des essais randomisés en double aveugle. Ensuite, j&#39;essaierai de vous expliquer pourquoi ces essais sont absolument nécessaires, contrairement à ce que vous vous laissez aller à affirmer.</p>

<p>&quot;Et quand on a des photos vous appelez ça comment ? ;)&quot;</p>

<p>Des photos.</p>

<p>--------------------------------------------------------</p>

<p>@ PIERRE<br />
&quot;Leur avoir donné de la chloroquine associée à un antibiotique qu&#39;il considérait (à tort ou à raison) meilleur que du Doliprane (la chloroquine et le Doliprane étant vendus tous les deux par Sanofi).&quot;</p>

<p>Ipso facto, vous soutenez la légitimité de Raoult. Vous affirmez qu&#39;il n&#39;est pas nécessaire d&#39;avoir des données scientifiques solides pour donner des médicaments à vos patients. Ce qui soit dit en passant, est en contradiction avec votre code de déontologie. Remarquez, cela ne me surprend pas, vu le niveau d&#39;inconséquence que j&#39;ai pu observer dans le domaine médical à de multiples niveaux.</p>

<p>&quot;Je vous rappelle que le président Macron avait décrété la guerre au coronavirus et qu&#39;un médecin en temps de guerre utilise les produits qu&#39;il connaît le mieux au bénéfice de son/ses patients&quot;</p>

<p>Et c&#39;est bien le problème: on sait que l&#39;hydroxychloroquine n&#39;a pas d&#39;effets. C&#39;est de la croyance que d&#39;affirmer le contraire à l&#39;heure actuelle. L&#39;hydroxychloroquine ne fait pas partie de ce qu&#39;on appelle en anglais le &quot;standard of care&quot;. En France, on s&#39;en tape un peu du &quot;standard of care&quot;, car le médecin est essentiellement inattaquable, mais l&#39;idée de base est celle-ci: on applique les bonnes pratiques, i.e. le &quot;protocole&quot;, sur les patients, et le reste, c&#39;est du domaine de la recherche. Et c&#39;est mon droit de patient de ne pas être soumis aux Idéfix du premier venu qui se prend pour Panoramix.</p>

<p>&quot;Ne vous en déplaise cela fait partie du serment d&#39;Hippocrate auquel visiblement, vous, vous n&#39;avez pas pu prêter serment, et j&#39;oserais ajouter heureusement vu vos prises de position.&quot;</p>

<p>Alors, d&#39;abord, en France, il s&#39;agit du <a href="https://www.ordre-medecin-nord.org/index.php/accueil-public/serment-medical.html" rel="nofollow">serment médical</a>, pas du serment d&#39;Hippocrate. Je vous ferais remarquer que la profession médicale, dans l&#39;ensemble, se moque comme d&#39;une guigne du contenu du troisième paragraphe. Le quatrième paragraphe est essentiellement antithétique avec le paternalisme médical en vigueur en France qui en 1950 affirmait dans la loi l&#39;obligation de mentir aux patients pour évoluer progressivement vers la possibilité de mentir par omission en freinant des quatre fers toute notion de consentement nécessaire du patient. Le cinquième paragraphe est démenti tous les jours, par exemple par le comportement de Raoult. Le sixième paragraphe est d&#39;une hypocrisie sans nom car le secret médical est bien pratique pour se protéger contre toute critique, y compris en provenance du patient, qui est quand même censé être le premier à qui ce secret est censé servir... Le septième paragraphe est un torchon compte tenu de l&#39;indécence des pratiques en fin de vie.</p>

<p>Bon j&#39;arrête là, mais si vous y tenez, je peux me lancer dans une critique très acerbe du code de déontologie, dont nombre d&#39;articles sont des scandales qui ne disent pas leurs noms. La confraternité, en particulier... qui en pratique <a href="https://respectfulinsolence.com/2020/02/21/president-of-fake-medecine-suspended-homeopath/" rel="nofollow">interdit l&#39;exercice du contradictoire dans le débat public, et place donc le domaine médical hors du débat rationnel tel qu&#39;exposé par Pierre van Campen</a>.</p>

<p>Plutôt me torcher le c*l avec votre serment médical que de daigner d&#39;y souscrire.</p>

<p>&quot;Comme je rentre à Paris pour reprendre ma garde le 8 (contrairement à vous qui ne faites que blablater devant votre ordinateur sur des sujets que visiblement vous ne maîtrisez que par des liens sur des sites plus improbables encore que le &quot;Lancet&quot;, c&#39;est dire..)&quot;</p>

<p>Vous n&#39;avez toujours pas daigné prendre position sur la valeur du site <a href="https://sciencebasedmedicine.org" rel="nofollow">Science-Based Medicine</a>. Faut qu&#39;on demande au Décodex du Monde pour avoir une opinion sur le niveau de complotisme de Gorski ?</p>

<p>Et &quot;The Lancet&quot; n&#39;a rien d&#39;un site improbable. Ce point a déjà été traité avec breizmabro, votre &quot;grand-mère&quot; !...</p>

<p>&quot;Inutile donc de perdre votre énergie (?) à me répondre car j&#39;aurai d&#39;autres choses plus importantes à faire que de lire votre venimeuse littérature.&quot;</p>

<p>Ce que vous faites ne regarde que vous. Mais nous sommes parfaitement libres de vous apportez du contradictoire. Relisez la prose de Pierre van Campen à ce sujet.</p>

<p>&quot;Monsieur je ne vous salue pas, et j&#39;espère au plus profond de moi ne jamais devenir un jour ce que vous êtes.&quot;</p>

<p>Le jour où votre milieu professionnel ne figurera pas <a href="https://ajp.psychiatryonline.org/doi/pdf/10.1176/appi.ajp.160.6.1163" rel="nofollow">en tête de peloton</a> épidémiologique en ce qui concerne les troubles factices somatiques, ce jour-là vous retrouverez le droit de mépriser vos patients et vos contradicteurs aussi ouvertement. En attendant, <a href="https://www.youtube.com/watch?v=7Ou5OyNIm78" rel="nofollow">vous ne vous permettez juste rien du tout</a>...</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a7398200b#comment-6a00d8341c86dd53ef0263e95a7398200b">05 août 2020 à 19:49</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ecaeaa200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ecaeaa200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ecaeaa200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Achille" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ecaeaa200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ecaeaa200d-content"><p>@ herman kerhost | 05 août 2020 à 13:54 <br />
« Je n&#39;ai jamais non plus pensé que les commentaires de Robert Marchenoir étaient &quot;rébarbatifs&quot;, bien au contraire... J&#39;en profite pour une nouvelle fois lui apporter mon soutien. Sans faille. » </p>

<p>Il est vrai qu’il est bien difficile de trouver la faille dans le soutien inconditionnel que vous apportez à Marchenoir chaque fois qu’il est l’objet de critiques. <br />
Remarquez, tout n’est pas noir dans le Marchenoir. Reconnaissons-lui, en toute objectivité, une plume alerte qui se démarque de celle de certains commentateurs de ce blog au style particulièrement tarabiscoté et pénible à lire.</p>

<p>Si l’on excepte sa poutinophobie pathologique, sa hantise obsessionnelle des communistes et ses théories racialistes sur l’intelligence humaine qui constituent grosso modo 80 % de ses commentaires, il est possible de retirer des éléments intéressants de ses démonstrations d’une grande rigueur, même si parfois elles constituent des sophismes un peu grossiers.<br />
On peut toutefois regretter son manque d’empathie à l’égard de tous ceux qui ont l’audace de ne pas partager ses idées et qui sont systématiquement relégués au rang de parfaits imbéciles ainsi qu’il me l’a signalé encore dernièrement.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Achille |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ecaeaa200d#comment-6a00d8341c86dd53ef0264e2ecaeaa200d">05 août 2020 à 19:01</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2c1612200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2c1612200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2c1612200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="PIERRE" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2c1612200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2c1612200c-content"><p>@ Robert Marchenoir | 05 août 2020 à 14:33<br />
&quot;Et moi je suis cardinal à Rome&quot;</p>

<p>Et moi qui croyais que vous étiez le pape de ce blog je suis désolé de vous avoir poussé à votre dévalorisation.</p>

<p>Non monsieur je ne soutiens pas le Pr Raoult mais en toute conscience je lui reconnais d&#39;avoir fait ce que PERSONNE ne faisait à part lui dès avril : tester les gens inquiets face à ce virus, avoir isolé les positifs au virus pour les diagnostiquer, et leur avoir donné de la chloroquine associée à un antibiotique qu&#39;il considérait (à tort ou à raison) meilleur que du Doliprane (la chloroquine et le Doliprane étant vendus tous les deux par Sanofi).</p>

<p>Je vous rappelle que le président Macron avait décrété la guerre au coronavirus et qu&#39;un médecin en temps de guerre utilise les produits qu&#39;il connaît le mieux au bénéfice de son/ses patients, ne vous en déplaise cela fait partie du serment d&#39;Hippocrate auquel visiblement, vous, vous n&#39;avez pas pu prêter serment, et j&#39;oserais ajouter heureusement vu vos prises de position.</p>

<p>Comme je rentre à Paris pour reprendre ma garde le 8 (contrairement à vous qui ne faites que blablater devant votre ordinateur sur des sujets que visiblement vous ne maîtrisez que par des liens sur des sites plus improbables encore que le &quot;Lancet&quot;, c&#39;est dire..) inutile donc de perdre votre énergie (?) à me répondre car j&#39;aurai d&#39;autres choses plus importantes à faire que de lire votre venimeuse littérature.</p>

<p>Monsieur je ne vous salue pas, et j&#39;espère au plus profond de moi ne jamais devenir un jour ce que vous êtes. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		PIERRE |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2c1612200c#comment-6a00d8341c86dd53ef0263ec2c1612200c">05 août 2020 à 18:36</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ecaa93200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ecaa93200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ecaa93200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/06-50si.gif" alt="Christine L." width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ecaa93200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ecaa93200d-content"><p>@ PIERRE | 04 août 2020 à 19:41</p>

<p>Je ne crois pas un instant à votre histoire de grand-mère sadique, lectrice occasionnelle de ce blog, qui vous obligerait à lire tous les commentaires de Robert Marchenoir et de F68.10 et encore moins à celle d&#39;un petit-fils qui s&#39;exécuterait, il y a des limites à l&#39;amour filial... </p>

<p>Selon moi vous êtes venu ici en renfort de votre grand-mère breizmabro, commentatrice habituelle, pour essayer de clouer le bec à ces deux messieurs et régler quelques comptes non soldés. </p>

<p>Votre attaque contre Robert Marchenoir vous démasque, elle est bien trop personnelle pour pouvoir provenir de quelqu&#39;un qui le lit pour la première fois. </p>

<p>De méchantes idées me traversent l&#39;esprit : et si vous serviez de prête-nom à votre grand-mère, et si vous n&#39;existiez pas, et si... j&#39;arrête, je divague.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Christine L. |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ecaa93200d#comment-6a00d8341c86dd53ef0264e2ecaa93200d">05 août 2020 à 17:53</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2c1147200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2c1147200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2c1147200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Tipaza" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2c1147200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2c1147200c-content"><p>@ Michel Deluré | 05 août 2020 à 11:08</p>

<p>Je crois que vous n’avez pas compris ce que je demandais.<br />
Je demandais une définition de la Vie avec majuscule.<br />
C’est-à-dire la Vie comme processus… comment dire … justement je ne sais pas comment définir la Vie.<br />
Claude Bernard à qui on avait posé la question avait répondu :<br />
« La vie est l’ensemble des  processus physico-chimiques qui s’opposent à la mort » !<br />
Superbe définition qui m’avait impressionné dans ma jeunesse, même si à présent, je suis moins admiratif.</p>

<p>C’était en classe de Maths élém, le prof de sciences naturelles est arrivé. <br />
C’était pour nous une discipline très mineure, de celles où il suffit d’apprendre par cœur, vous pensez, pour des jeunes vaniteux de leurs capacités, c’était rien du tout.<br />
Eh bien ce prof était, je le sais à présent, un remarquable psychologue.<br />
Il a commencé son cours en disant : notez sur la page de garde de votre cahier, et il a cité la définition de Claude Bernard.<br />
Et là, silence admiratif dans les rangs, il nous faisait passer du par cœur à bien plus, de la philosophie.</p>

<p>L’année s’est poursuivie, il était un excellent pédagogue.<br />
Je dois dire que cette classe de Maths élém fut pour moi la plus belle de ma scolarité avec un professeur de philo exceptionnel, qui nous avait conquis lui aussi.<br />
Je crois qu’avec le prof de maths, excellent lui aussi, il y avait une compétition entre eux pour éviter que les garçons que nous étions ne sombrent dans l’univers trop glacial des seules mathématiques.<br />
Ils ont réussi.</p>

<p>Voilà, je raconte tout cela pour expliquer la question posée à notre jeune blogueur, car depuis, j’ai continué à m’intéresser aux sciences dures, maths et physique, sans oublier l’autre versant de la vie, avec minuscule cette fois, bien qu’étant plus concrète que la définition abstraite, elle mérite elle aussi la majuscule.</p>

<p>Bref tout ça pour dire que j’attends toujours d’un spécialiste de la vie disons biologique, une définition de la Vie par opposition à la matière inerte.<br />
Je pense que cette définition est peut-être impossible à trouver, puisque finalement la matière dite inerte l’est moins qu’on ne le croyait, et donc que la Vie, la matière inerte et la mort ne seraient qu’une seule et même chose. C’est le point de vue de certaines philosophies orientales. </p>

<p>Or donc, ayant un interne ici, qui n’est pas inerte, je me demandais si dans les cours de biologie, l’un de ses profs s’était aventuré à compléter la définition de Claude Bernard qui ne me plaît plus, et avait essayé de philosopher un peu sur ce qui est quand même le fondement de la médecine : la préservation de la vie, avec ou sans majuscule.</p>

<p>C’est quoi cette vie qu’on veut préserver ?<br />
Une question de philo du bac ou une question d’un été avec le Covid ?</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Tipaza |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2c1147200c#comment-6a00d8341c86dd53ef0263ec2c1147200c">05 août 2020 à 17:09</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2eca736200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2eca736200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2eca736200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/12-50si.gif" alt="Lodi" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2eca736200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2eca736200d-content"><p>MISE AU POINT</p>

<p>Ce qui me dérange : les critiques gratuites. Il peut y en avoir de non professionnels aux professionnels mais aussi de professionnels ou non professionnels.</p>

<p>On va faire &quot;SIMPLE, basique&quot; comme dit dans une chanson*. Si on dit yakafokon, sans soupçonner le moins du monde les contraintes ou essayer de s&#39;informer, c&#39;est MAL.<br />
Je mets au défi quiconque de montrer ne fût-ce qu&#39;UN cas où je l&#39;ai commis.</p>

<p>Au contraire !<br />
Et au contraire, j&#39;ai eu des problèmes pour avoir voulu me renseigner. Que je meure sans que ce que je veux s&#39;accomplisse si je mens ! On m&#39;a dit à la &quot;limite de l&#39;indiscrétion&quot; sans que je vois trop ce que ça peut vouloir dire, sans doute que la curiosité, c&#39;est MAL.<br />
On m&#39;a dit, pour avoir discuté avec des gens, essayé de me renseigner, que je faisais des complots, n&#39;avait pas de talent, était pire que le mal au dos, et autres gracieusetés.<br />
Il y a les martyrs de la science, il y a aussi les mortifiés de la curiosité. </p>

<p>Je critique donc les yakafokon à votre place je ferais ceci ou cela. <br />
Mais aussi ceux les yakafokon à votre place je comprendrais.<br />
TOUJOURS, la critique est facile et l&#39;art est difficile !</p>

<p>Que ce soit les professeurs devant leur public captif, ceux qui aspirent à acquérir une compétence, ou le public curieux qu&#39;on nomme souvent cultivé parce que la curiosité cultive ou la culture rend curieux ou les deux, ou pour flatter ou pour les trois raisons...</p>

<p>...que ce soit devant n&#39;importe quel public, trop de sachants se servent de leur savoir pour mépriser les autres.<br />
Non seulement, ils ne font aucun effort de pédagogie, mais ils prennent l&#39;absence de questions pour du désintérêt quand cela peut être prudence ou les questions pour envie de déstabiliser quand c&#39;est désir de comprendre et que comprendre une chose est l&#39;explorer le plus loin possible.</p>

<p>Et ça donne quoi ? Quand le public harcèle les professionnels, ils perturbent leur activité, et c&#39;est mal. </p>

<p>Quand les professionnels cassent le public, ils soustraient une part du monde à son action, et c&#39;est mal. J&#39;imagine que cela paraîtra plus dur à comprendre que l&#39;autre cas, et je devrais faire de la pédagogie. </p>

<p>Pourquoi moi ? Est-ce que j&#39;ai dit que j&#39;étais un sachant ? Non. Par conséquent, rien ne m&#39;oblige à le faire. A ceux qui se présentent comme ceci d&#39;agir selon leur rôle, moi, je n&#39;en ai pris aucun. Libre. Mais puisque personne ne le fait... </p>

<p>Bref, quand on chasse le public, on peut faire ses petites affaires en commettant dans l&#39;ombre des abus éventuels. Sans questionnements extérieurs, dans l&#39;entre-soi, on ne renouvelle pas ses problématiques. Si on n’intéresse personne, on n&#39;éveille pas de vocation et personne ne voit pourquoi financer telle ou telle activité. Si on doit convaincre le public d&#39;agir d&#39;une certaine façon, mettons pour l’hygiène, mais sans daigner expliquer, on ne sera pas suivi. </p>

<p>Ce que je dis donc, est de ne pas faire des critiques sans fondement, qu&#39;on soit dans une position ou dans une autre.<br />
Je ne sais pas, moi... Que chaque professionnel se rappelle qu&#39;il est non professionnel face à un professionnel et vice versa. <br />
C&#39;est &quot;simple, BASIQUE&quot;, non ? </p>

<p>Tout ce qui est intéressant m’intéresse : la pratique des gens m’intéresse, par exemple dans la santé. <br />
Mais dire, moi l&#39;interne, je peux dire que les gens y connaissent pas la médecine, ce n&#39;est pas de la pratique mais juste de la critique. Comme la critique qu&#39;on dénonce et même pas car on ne nous a RIEN appris.</p>

<p>Avec ma curiosité habituelle et mon courage, oui, du courage, je pose des QUESTIONS.<br />
La vie, ce n&#39;est pas &quot;cherchez et vous trouverez&quot;, c&#39;est &quot;posez une question et on ne vous répondra pas ou des insultes et une fois, peut-être, on vous répondra de manière civilisée. Parmi les réponses de cette sorte, il y en aura peut-être une sur dix qui vous éclairera plus ou moins.&quot;<br />
Les autres ne sont pas en cause : une recherche personnelle n&#39;est pas plus une pêche miraculeuse. </p>

<p>* <a href="https://www.youtube.com/watch?v=2bjk26RwjyU" rel="nofollow">https://www.youtube.com/watch?v=2bjk26RwjyU</a></p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Lodi |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2eca736200d#comment-6a00d8341c86dd53ef0264e2eca736200d">05 août 2020 à 16:33</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2eca6af200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2eca6af200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2eca6af200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="breizmabro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2eca6af200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2eca6af200d-content"><p>@ F68.10 | 03 août 22:37<br />
&quot;Comme je ne regarde pas la télévision..&quot;</p>

<p>Ben fallait la r&#39;garder.</p>

<p>Mais félicitations pour le mot &quot;rush&quot; qui vous place en bonne place pour vos connaissances cinématographiques :D </p>

<p>Et quand on a des photos vous appelez ça comment ? ;)</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		breizmabro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2eca6af200d#comment-6a00d8341c86dd53ef0264e2eca6af200d">05 août 2020 à 16:25</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2eca0b2200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2eca0b2200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2eca0b2200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Robert Marchenoir" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2eca0b2200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2eca0b2200d-content"><p>@ PIERRE | 04 août 2020 à 19:41<br />
&quot;Je m&#39;appelle Pierre de Lamarre j&#39;ai 27 ans et je suis interne dans le service d&#39;infectiologie de la Pitié.&quot;</p>

<p>Oui. Et moi je suis cardinal à Rome.</p>

<p>&quot;Ainsi pu constater qu&#39;aujourd&#39;hui il y avait des médecins (sic) blogueurs pouvant diffuser des idioties, notamment un certain Marchenoir qui visiblement a raté sa première année de médecine mais qui fait du rattrapage depuis cinquante ans en se référant à des sites douteux non évalués scientifiquement.&quot;</p>

<p>Ce qui est douteux et non évalué scientifiquement, c&#39;est surtout les salades de Didier Raoult que vous semblez défendre ici.</p>

<p>Ou plus exactement, elles ont été évaluées, par des savants et des médecins dignes de ce nom, eux, et démasquées pour ce qu&#39;elles sont : une fraude pure et simple.</p>

<p>Comme je l&#39;ai montré ici depuis le début du délire du charlatan marseillais.</p>

<p>Quant à vous, je remarque que non seulement vous vous donnez le ridicule de vous prévaloir d&#39;une qualité professionnelle improuvable, mais vous êtes trop bête pour vous rendre compte que même si vous étiez réellement interne en médecine, cela ne prouverait rien.</p>

<p>Le long dérapage incontrôlé du professeur Raoult montre, justement, qu&#39;on peut parfaitement être médecin et charlatan. Y compris lorsqu&#39;on a, par ailleurs, des succès scientifiques à son actif.</p>

<p>Tenez ! même un prix Nobel de médecine, le professeur Luc Montagnier, est capable de s&#39;abaisser au rang d&#39;un blogueur complotiste en tentant d&#39;accréditer des bêtises sur la téléportation de l&#39;ADN, l&#39;origine prétendument artificielle du SARS-CoV-2 ou le rôle de la téléphonie 5G dans le Covid-19.</p>

<p>Alors un interne de 27 ans, vous pensez...</p>

<p>Et bien sûr, les sombres tripoteurs dans votre genre qui se prévalent d&#39;une qualité de médecin, réelle ou supposée, pour propager leurs mensonges, omettent de tenir compte du fait que des millions d&#39;autres médecins les ont réfutés auparavant.</p>

<p>Une faute de logique aussi flagrante m&#39;incite à penser que vous n&#39;êtes pas plus interne que n&#39;importe qui. Ou alors, les études de médecine sont vraiment devenues n&#39;importe quoi...</p>

<p>Mais le plus beau, dans votre commentaire, c&#39;est qu&#39;il ne contient (évidemment) pas le moindre fait ou argument concret relatif au débat.</p>

<p>Vous ne dites même pas ce que vous soutenez, vous, et pourquoi. Vous ne dites même pas ce que vous contestez. Vous vous contentez de troller.</p>

<p>Vous n&#39;êtes pas sur la première poubelle Internet venue, ici. Il va vous falloir faire beaucoup plus d&#39;efforts pour établir un semblant de crédibilité...<br />
_____</p>

<p>Et bien entendu, la folle de service est toujours aux aguets de quiconque pourrait raviver son ressentiment à mon égard...</p>

<p>Mary Preud&#39;homme | 04 août 2020 à 23:47<br />
&quot;Votre témoignage recoupe parfaitement ce que j&#39;entends autour de moi de la part de vrais professionnels.&quot;</p>

<p>...la folle de service, toujours opportunément entourée des <i>&quot;professionnels&quot;</i> relatifs au sujet en cours, qu&#39;il s&#39;agisse de gendarmes, de médecins ou de spécialistes du tire-bouchon à dégagement horizontal.</p>

<p>Quant à qualifier la petite crotte de notre nouvel ami de <i>&quot;témoignage&quot;</i>... il va falloir que vous fassiez un stage chez Charoulet, il vous fera découvrir son mur de dictionnaires.</p>

<p>Et puis vous discuterez de pseudos ensemble, ça vous fera un sujet de conversation.<br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Robert Marchenoir |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2eca0b2200d#comment-6a00d8341c86dd53ef0264e2eca0b2200d">05 août 2020 à 14:33</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec9efb200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec9efb200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec9efb200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/16-50si.gif" alt="herman kerhost" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec9efb200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec9efb200d-content"><p>@ Mary Preud&#39;homme | 05 août 2020 à 01:15<br />
&quot;Pauvre Lodi, cela vous dérange tellement de voir une personne venir témoigner de son vécu.&quot;</p>

<p>Pierre n&#39;a rien témoigné du tout. Ne faites pas semblant ! Il n&#39;y a strictement rien dans le commentaire de ce Pierre, sinon une pique envers Robert Marchenoir. On ne sait même pas de quoi il parle, et vous trouvez le moyen de nous dire que son <i>&quot;témoignage recoupe parfaitement ce que (vous) entend(ez) autour de (vous) de la part de vrais professionnels&quot;</i> ? Pierre est juste un membre de plus dans votre tribu, Mary Preud&#39;homme.</p>

<p>---------------------------------------------------------</p>

<p>@ Achille | 04 août 2020 à 23:42<br />
&quot;Ceci étant vous n’avez pas tort. Leur façon de vouloir épater la galerie avec leurs connaissances universelles qui vont du fonctionnement du disjoncteur différentiel en passant par l’efficacité avérée ou pas de la chloroquine et pour finir des spécificités du génome humain en fonction de la couleur de l&#39;épiderme est passablement rébarbatif.<br />
Il fallait que quelqu’un le leur dise. Vous l’avez fait. Bravo jeune homme !&quot;</p>

<p>Je n&#39;ai jamais eu le sentiment que ce commentateur voulait &quot;épater la galerie&quot;. Je pense que sa motivation première est de corriger les sottises qu&#39;il peut lire ici ou ailleurs. Et si les personnes compétentes dans un domaine donné ne le font pas, qui va le faire ? Préféreriez-vous que tout le monde puisse raconter n&#39;importe quoi sans jamais être contredit ?</p>

<p>Je n&#39;ai jamais non plus pensé que les commentaires de Robert Marchenoir étaient &quot;rébarbatifs&quot;, bien au contraire... J&#39;en profite pour une nouvelle fois lui apporter mon soutien. Sans faille.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		herman kerhost |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec9efb200d#comment-6a00d8341c86dd53ef0264e2ec9efb200d">05 août 2020 à 13:54</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec9a9d200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec9a9d200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec9a9d200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/14-50si.gif" alt="Deviro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec9a9d200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec9a9d200d-content"><p>@ PIERRE | 04 août 2020 à 19:41</p>

<p>Voici un &quot;site douteux&quot; et les &quot;commentaires douteux&quot; d&#39;un &quot;interlocuteur douteux&quot;, le Professeur Axel Kahn.</p>

<p><a href="https://www.futura-sciences.com/sante/actualites/coronavirus-chloroquine-fin-partie-80151/#xtor=EPR-57-[ALERTE]-20200804" rel="nofollow">https://www.futura-sciences.com/sante/actualites/coronavirus-chloroquine-fin-partie-80151/#xtor=EPR-57-[ALERTE]-20200804</a></p>

<p>On aimerait avoir vos commentaires </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Deviro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec9a9d200d#comment-6a00d8341c86dd53ef0264e2ec9a9d200d">05 août 2020 à 11:50</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec9a2c200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec9a2c200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec9a2c200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec9a2c200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec9a2c200d-content"><p>@ Mary Preud&#39;homme<br />
&quot;Pauvre Lodi, cela vous dérange tellement de voir une personne venir témoigner de son vécu.&quot;</p>

<p>Pierre de Lamarre n&#39;a témoigné que de son vécu. Aucunement de ses opinions, et n&#39;a encore moins fourni d&#39;arguments. En gros, il pratique ce qu&#39;on appelle un appel à l&#39;autorité qui n&#39;arrive pas au niveau d&#39;un argument d&#39;autorité.</p>

<p>Vous devriez relire en détail <a href="https://www.philippebilger.com/blog/2020/07/la-culpabilité-par-accusation-le-procès-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bcee0200c#comment-6a00d8341c86dd53ef0263ec2bcee0200c" rel="nofollow">le commentaire de Pierre van Campen</a> à ce sujet:</p>

<p>&quot;Dans une organisation de la parole publique où l&#39;accès à celle-ci passe par la satisfaction de certains critères de rationalité, la liberté d&#39;avoir une opinion et de l&#39;exprimer subsiste mais contrebalancée par le devoir d&#39;argumenter.&quot;</p>

<p>Je suis donc blanc comme neige du point de vue de cette contrainte associée à la liberté d&#39;expression selon Pierre van Campen. Pierre de Lamarre, que vous encensez car il &quot;témoigne de son vécu&quot; n&#39;est, par contre, pas vraiment blanc comme neige sur ce point. Il s&#39;exprime pour qualifier autrui de, au minimum, farfelu, sans apporter ne serait-ce qu&#39;un seul argument. Une interprétation stricte de la position de Pierre van Campen impliquerait de nier à Pierre de Lamarre son droit à la liberté d&#39;expression en l&#39;absence d&#39;arguments de sa part.<br />
 <br />
&quot;A l&#39;inverse de vous, je souhaiterais qu&#39;il y en ait beaucoup plus à nous entretenir en connaissance de cause.&quot;</p>

<p>Et c&#39;est exactement ce que moi-même et Marchenoir nous acharnons, en toute modération, à faire. C&#39;est d&#39;ailleurs pour cela que nous vous gavons de liens vers des articles qui contiennent... des arguments. (Pierre de Lamarre a toutefois raison quand il affirme que certains liens de Martchi n&#39;ont qu&#39;une valeur scientifique faible...)</p>

<p>&quot;Et dans la foulée faire taire les bavards de ce blog qui ont un mot sur tout et ne se rendent pas compte à quel point ils sont assommants et à côté de la plaque !&quot;</p>

<p>Vous parlez de quelqu&#39;un en particulier ? Ma personne ? Vous avez une sale habitude d&#39;accuser des gens sans jamais les désigner, ce qui fait qu&#39;on est toujours au supplice de savoir s&#39;il est légitime de se sentir visé ou s&#39;il faut se faire un petit coup de parano et effectivement se sentir visé. Probablement indûment, bien entendu. Mais puisque nous avons maintenant un proto-médecin d&#39;expérience sur ce blog, peut-être peut-il nous éclairer: seules ces personnes sont habilitées à déterminer ce qui relève de la paranoïa, paraît-il. J&#39;attends donc avec impatience son autorisation pour vous répondre avec assez peu de délicatesse.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec9a2c200d#comment-6a00d8341c86dd53ef0264e2ec9a2c200d">05 août 2020 à 11:28</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec99b0200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec99b0200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec99b0200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="Michel Deluré" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec99b0200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec99b0200d-content"><p>@ Tipaza 05/08 10:03</p>

<p>Qu&#39;un homme dont le compteur de la vie comptabilise déjà pas mal d&#39;années et qui a donc accumulé une certaine expérience, du moins pouvons-nous le penser, demande à un jeune qui n&#39;a pour l&#39;heure qu&#39;un vécu limité et qui a donc tellement encore à découvrir une « définition de la vie », avouez qu&#39;il y a là quelque chose de surprenant et de peu banal !</p>

<p>Mais entre nous, vous avez finalement bien raison. L&#39;état de notre société ne peut que nous laisser perplexes et nous amener à nous interroger sur l&#39;usage que nous avons su faire de notre expérience, nous les seniors.</p>

<p>Alors, plus qu&#39;une définition - n&#39;en existe-t-il pas en fait de multiples ? - de la vie, peut-être serait-il simplement instructif de savoir ce qu&#39;un jeune attend de la vie, quels espoirs il place dans l&#39;avenir.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Michel Deluré |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec99b0200d#comment-6a00d8341c86dd53ef0264e2ec99b0200d">05 août 2020 à 11:08</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a5b81200b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a5b81200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a5b81200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Tipaza" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a5b81200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a5b81200b-content"><p>@ PIERRE | 04 août 2020 à 19:41</p>

<p>Cet âge est sans pitié, bien qu’il en soit de La Pitié.<br />
Il a bien raison, c’est le propre de la jeunesse de casser les boucles stériles de raisonnements.</p>

<p>Mais puisque nous tenons un jeune interne qui promet, j’aimerais qu’il me donne la définition de la Vie, en évitant de me donner celle de Claude Bernard, suprême sophisme.<br />
Simple question estivale pour passer le temps, nul piège là-dedans, mais j’ai bien aimé la fraîcheur de votre intervention, alors le corollaire c’est que le vieux retraité cherche à pousser le jeune plus loin dans ses raisonnements et pas seulement médicaux.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Tipaza |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a5b81200b#comment-6a00d8341c86dd53ef0263e95a5b81200b">05 août 2020 à 10:03</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec90a5200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec90a5200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec90a5200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/01-50si.gif" alt="Chemin de traverse" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec90a5200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec90a5200d-content"><p>Communiquons par le masque ou sans...<br />
Une voisine me rapporte que, s&#39;étant rendue en ville portant masque dès qu&#39;elle sort parce que dit-elle : à ne savoir si le porter ou ne pas le porter serait une protection, je le porte systématiquement.<br />
Elle traverse à un passage piéton et voici un monsieur la croisant qui lui dit : le masque n&#39;est pas obligatoire à cet endroit ! je fais comme il me plaît avec un masque, répondit-elle.</p>

<p>Deux mètres plus loin, marché nocturne oblige, gros panneau &quot;masque obligatoire&quot;.<br />
En s&#39;esclaffant, elle me dit qu&#39;elle ne portera plus que des masques de chantier car &quot;cela le fait davantage&quot;...<br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Chemin de traverse |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec90a5200d#comment-6a00d8341c86dd53ef0264e2ec90a5200d">05 août 2020 à 04:48</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2bf180200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2bf180200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2bf180200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Mary Preud&#39;homme" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2bf180200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2bf180200c-content"><p>@ Lodi | 04 août 2020 à 23:18</p>

<p>Pauvre Lodi, cela vous dérange tellement de voir une personne venir témoigner de son vécu. <br />
A l&#39;inverse de vous, je souhaiterais qu&#39;il y en ait beaucoup plus à nous entretenir en connaissance de cause. Et dans la foulée faire taire les bavards de ce blog qui ont un mot sur tout et ne se rendent pas compte à quel point ils sont assommants et à côté de la plaque ! </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Mary Preud'homme |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bf180200c#comment-6a00d8341c86dd53ef0263ec2bf180200c">05 août 2020 à 01:15</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2bf03b200c"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2bf03b200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2bf03b200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/17-50si.gif" alt="Claude Luçon" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2bf03b200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2bf03b200c-content"><p>@ Serge HIREL | 04 août 2020 à 16:55<br />
&quot;les deux plus *récentes ruptures* sont l’invention de l’imprimerie et celle d’Internet...&quot; </p>

<p>L&#39;imprimerie ayant été inventé par Gutenberg vers 1754, Internet s&#39;étant développée au cours des années 50/60, disons 1954, effectivement je mérite &quot;un zéro pointé sur mon estimation de votre âge&quot; : deux siècles ! Bravo ! <br />
Je n&#39;ai même pas encore terminé mon premier siècle même si je m&#39;en rapproche !</p>

<p>&quot;...éveillent en vous l’idée qu’ils leur arrivent *parfois* de faire leur métier « debout » et, pour l’immense majorité d’entre eux, correctement ?&quot;</p>

<p>Absolument pas ! <br />
La pitoyable minorité, oui, pas l&#39;immense majorité !<br />
Je retiens toutefois votre &quot;parfois&quot;, effectivement c&#39;est seulement parfois.<br />
Je parle des nôtres, encore que les Américains et les Britanniques ne valent guère mieux !<br />
Ils font leur métier, debout, assis, couché, perché sur un tabouret de bar surtout, comme je les ai vus à Alger, puis à Téhéran et à Lagos, entre 1961 et 1995 mais ils le font mal dans la plupart des cas et surtout mentent en oubliant, ou occultant, une partie des nouvelles. <br />
La plupart n&#39;informent pas, ils manipulent l&#39;opinion publique.<br />
Nous n&#39;avons pas en France de vraie source d&#39;information, nous avons des centres de propagande. <br />
L&#39;objectif est de paniquer le pékin, c&#39;est un vieil optimiste qui vous le dit. </p>

<p>Ce monde, par chance, dépend des scientifiques et des ingénieurs, autrement il n&#39;y aurait pas d&#39;imprimerie ni d&#39;Internet, donc pas de Justice au Singulier, pas des bavards qui pourtant monopolisent le qualificatif d&#39;intellectuel :)</p>

<p>Cordialement de même</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Claude Luçon |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bf03b200c#comment-6a00d8341c86dd53ef0263ec2bf03b200c">05 août 2020 à 00:25</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec87b7200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec87b7200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec87b7200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec87b7200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec87b7200d-content"><p>@ PIERRE<br />
&quot;...un autre au pseudo de F68.10 qui confond évaluation et diagnostic.&quot;</p>

<p>Au détail près qu&#39;il est loin d&#39;être clair qu&#39;il soit possible de déterminer ce que vous voulez dire par cela. Vous ne faites référence à aucun de mes propos de manière précise, et il n&#39;est donc pas techniquement possible de vous apporter une critique.</p>

<p>Je ne vois pas en quoi la position qui consiste à exiger de Raoult qu&#39;il se soumette à des essais randomisés puisse être passible de &quot;confusion&quot; entre &quot;évaluation&quot; et &quot;diagnostic&quot;.</p>

<p>À moins que vous ne fassiez référence à autre chose.</p>

<p>Et le fait qu&#39;à 27 ans vous ayez un métier en rapport avec la médecine ne m&#39;impressionne absolument pas.</p>

<p>&quot;Que dire à part que ces gens sont, au mieux, farfelus.&quot;</p>

<p>On en voit, des toubibs, qui sont de sacrés allumés, sur le blog de Gorski. Dans les commentaires. Il serait temps que vous fassiez un peu le ménage dans vos rangs... Un médecin qui délire est plus dangereux qu&#39;un patient qui délire. Allez, Tchô !</p>

<p>-----------------------------------------------------</p>

<p>@ breizmabro<br />
&quot;Ah oui d&#39;accord... Donc toutes les personnes qui faisaient la queue en avril devant l&#39;Institut dirigé par le Pr Raoult avaient été recrutées dans les hôpitaux, marseillais ou autres, pour que l&#39;équipe de Raoult les... observe ?&quot;</p>

<p>Je vous avais proposé de m&#39;envoyer les rushs, puisque vous prétendez que l&#39;information est publiquement disponible. Vous ne l&#39;avez pas fait. Comme je ne regarde pas la télévision, il m&#39;est un peu difficile de voir à quel évènement précisément vous faites référence.</p>

<p>&quot;Vous ne me prendriez pas pour une quiche des fois ?:D&quot;</p>

<p>Plutôt, oui, mais pas pour les raisons que vous semblez croire.</p>

<p>&quot;Mais heureusement, sans doute après... observation, début juillet 2020 le remdésivir (Veklury), un antiviral, a été autorisé dans l&#39;Union européenne chez les adultes et les adolescents atteints de covid-19 justifiant un apport en oxygène.&quot;</p>

<p>À quel moment ai-je mentionné le remdésivir ? Pourquoi déviez-vous la conversation ?</p>

<p>&quot;Cette autorisation de mise sur le marché (AMM) européenne est conditionnelle, c&#39;est-à-dire qu&#39;elle a été octroyée sur la base de données insuffisantes pour l&#39;obtention d&#39;une AMM &quot;classique&quot;, mais rendant plausible l&#39;hypothèse que les dangers de ce médicament soient acceptables vu son efficacité. Autrement dit, les incertitudes concernant ce médicament sont grandes&quot;.</p>

<p>Et voilà ce qu&#39;en dit mon <a href="https://respectfulinsolence.com/2020/05/01/remdesivir-gilead-wins/" rel="nofollow">arracheur de tétons préféré</a>:</p>

<p>&quot;Mercredi, le Dr. Anthony Fauci a annoncé des résultats positifs pour le remdésivir en traitement du COVID-19. Ils n&#39;était pas impressionnants, et, suspicieusement annoncés par voie de presse plutôt que par publication scientifique. C&#39;est très brumeux, mais une chose est sûre. Gilead Sciences va se faire gras de pognon.&quot; -- Gorski.</p>

<p>Donc, quelle est la valeur de votre accusation ? Faible. Vous pouvez tenter de remettre un pièce dans la fente avec une autre critique à mon endroit au sujet de propos que je n&#39;ai pas tenus. Ce petit jeu est rigolo.</p>

<p>&quot;On est heureux d&#39;apprendre que la Commission européenne a acheté pour 63 millions d&#39;euros à Gilead un produit dont les incertitudes sont grandes.&quot;</p>

<p>Vous vous réjouissez de peu, mais je n&#39;aime pas gâcher le plaisir d&#39;autrui. Faites la fête ! Arrachez-vous les tympans avec <a href="https://www.youtube.com/watch?v=kkoldomW08U" rel="nofollow">les Tambours du Bronx</a> ou par tout autre moyen qui vous plaira... Ne vous gênez surtout pas.</p>

<p>&quot;Sans doute qu&#39;après observation il a été constaté que les malades en réanimation &quot;tirés au sort&quot; et mis sous placebo sont morts plus rapidement que ceux ayant bénéficié du traitement remdésivir...&quot;</p>

<p>Je n&#39;ai pas parlé du remdésivir, permettez-moi de vous le rappeler...</p>

<p>&quot;Ethiquement est-ce admissible qu&#39;un médecin donne un placebo à un malade &quot;dont l’état justifie une ventilation invasive&quot; en lieu et place d&#39;un traitement possiblement efficace à ce stade avancé de la maladie ?&quot;</p>

<p>Dans le contexte d&#39;un essai randomisé en double aveugle, si le concept d&#39;equipoise le permet, effectivement, c&#39;est éthique. C&#39;est justement une chose qui nous différencie des nazis en terme d&#39;éthique médicale, ne l&#39;oubliez jamais...</p>

<p>---------------------------------------------------</p>

<p>@ revnonausujai<br />
&quot;Sans vouloir intervenir sur le fond de votre discussion, il me semble que l&#39;un parle de tests du médicament sur les malades, alors que l&#39;autre parle de tests destinés à détecter l&#39;infection par le coronamachin. C&#39;est ça la radio, quand émetteur et récepteur ne sont pas réglés sur la même fréquence, rien ne sert de monter le volume.&quot;</p>

<p>Il me semble que vous avez raison. Mais comme je n&#39;ai toujours pas la référence vers l&#39;événement que breizmabro mentionnait, ce n&#39;est pas une critique que je pouvais lui adresser sans risquer un &quot;mais non, pas du tout, ce n&#39;est pas du tout l&#39;événement auquel je faisais référence&quot; ou d&#39;autres types de sournoiseries rhétoriques.</p>

<p>-------------------------------------------------------</p>

<p>@ Mary Preud&#39;homme<br />
&quot;Votre témoignage recoupe parfaitement ce que j&#39;entends autour de moi de la part de vrais professionnels qui me disent, hélas, n&#39;avoir pas le temps de réagir aux aberrations et élucubrations véhiculées sur Internet par des apprentis sorciers du genre de ceux que vous citez.&quot;</p>

<p>Et que vous pourriez nommer si vous en aviez la décence.</p>

<p>C&#39;est justement pour &quot;réagir aux aberrations et élucubrations véhiculées sur Internet par des apprentis sorciers&quot; que <a href="https://respectfulinsolence.com/about-respectful-insolence/" rel="nofollow">le blog de Gorski existe</a>. C&#39;est la branche humoristique d&#39;un blog collectif un peu plus austère: <a href="https://sciencebasedmedicine.org" rel="nofollow">Science-Based Medicine</a>. Vous y trouverez, entre autres, des articles par <a href="https://sciencebasedmedicine.org/author/harriet-hall/" rel="nofollow">Harriet Hall</a>, une médecin colonel de l&#39;armée de l&#39;air américaine à la retraite (ce qui pourrait vous plaire, compte tenu de votre fétichisation de l&#39;uniforme) ; par <a href="https://sciencebasedmedicine.org/author/david-gorski/" rel="nofollow">David Gorski</a>, un chirurgien oncologue, que j&#39;appelle affectueusement l&#39;arracheur de tétons, et qui a un poste de &quot;associate professor&quot; à la Wayne State University; et par <a href="https://sciencebasedmedicine.org/author/steven-novella/" rel="nofollow">Steven Novella</a>, un chercheur et neurologue à l&#39;université de Yale. Ce dernier est très engagé dans les thématiques de rationalisme en général, et ce au-delà du strict domaine médical.</p>

<p>Pas exactement les pires des branquignoles. Mais peut-être que Pierre de Lamarre, 27 ans et toutes ses dents, serait d&#39;un avis différent ? Si c&#39;est le cas, je conseille à Pierre de ne pas dézinguer de manière trop simpliste ce type de sources. Cela pourrait lui jouer des tours à la Pitié... Pierre n&#39;a très probablement pas encore un Nobel, à 27 ans, pour se permettre de délirer impunément comme Montagnier. Faut quand même donner quelques gages de rationalisme, quand on est interne...</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec87b7200d#comment-6a00d8341c86dd53ef0264e2ec87b7200d">05 août 2020 à 00:14</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2bee1f200c"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2bee1f200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2bee1f200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/02-50si.gif" alt="Mary Preud&#39;homme" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2bee1f200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2bee1f200c-content"><p>@ Myrto 04 août 2020 09:22</p>

<p>Merci.</p>

<p>——————</p>

<p>@ PIERRE 04 août 19:41</p>

<p>Votre témoignage recoupe parfaitement ce que j&#39;entends autour de moi de la part de vrais professionnels qui me disent, hélas, n&#39;avoir pas le temps de réagir aux aberrations et élucubrations véhiculées sur Internet par des apprentis sorciers du genre de ceux que vous citez. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Mary Preud'homme |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bee1f200c#comment-6a00d8341c86dd53ef0263ec2bee1f200c">04 août 2020 à 23:47</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec85e7200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec85e7200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec85e7200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Achille" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec85e7200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec85e7200d-content"><p>@ PIERRE | 04 août 2020 à 19:41</p>

<p>Venir sur ce blog composé pour l’essentiel de têtes chenues et passablement dégarnies alors que l&#39;on n&#39;a que 27 ans. <br />
Tacler nos deux plus éminents commentateurs qui font le concours de celui qui a le plus gros QI et pour cela nous bombardent de commentaires interminables bourrés de liens tirés de documents savants.</p>

<p>Ah l’insolence de la jeunesse ! </p>

<p>Ceci étant vous n’avez pas tort. Leur façon de vouloir épater la galerie avec leurs connaissances universelles qui vont du fonctionnement du disjoncteur différentiel en passant par l’efficacité avérée ou pas de la chloroquine et pour finir des spécificités du génome humain en fonction de la couleur de l&#39;épiderme est passablement rébarbatif. </p>

<p>Il fallait que quelqu’un le leur dise. Vous l’avez fait. Bravo jeune homme !</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Achille |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec85e7200d#comment-6a00d8341c86dd53ef0264e2ec85e7200d">04 août 2020 à 23:42</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2becf1200c"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2becf1200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2becf1200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/12-50si.gif" alt="Lodi" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2becf1200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2becf1200c-content"><p>@ PIERRE | 04 août 2020 à 19:41</p>

<p>Critiquer est facile... Puisque vous dites avoir quelques lumières, éclairez-nous plutôt. </p>

<p>Quoi qu&#39;il en soit, salut à votre grand-mère, aux soignants et plus généralement, à ceux qui veulent bien nous lire. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Lodi |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2becf1200c#comment-6a00d8341c86dd53ef0263ec2becf1200c">04 août 2020 à 23:18</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2be50e200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2be50e200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2be50e200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="breizmabro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2be50e200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2be50e200c-content"><p>@ revnonausujai 04 août 08:23</p>

<p>Pas faux :D</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		breizmabro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2be50e200c#comment-6a00d8341c86dd53ef0263ec2be50e200c">04 août 2020 à 20:11</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a3e74200b"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a3e74200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a3e74200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="PIERRE" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a3e74200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a3e74200b-content"><p>Bonjour, </p>

<p>Je m&#39;appelle Pierre de Lamarre j&#39;ai 27 ans et je suis interne dans le service d&#39;infectiologie de la Pitié.</p>

<p>N&#39;étant pas d&#39;astreinte cette semaine je suis venu passer quelques jours chez ma grand-mère dans sa résidence bis du côté de Collioure.</p>

<p>Gentillement elle m&#39;a demandé de lire quelques interventions sur ce blog qu&#39;elle fréquente de temps à autre.</p>

<p>Elle a bien fait car j&#39;ai ainsi pu constater qu&#39;aujourd&#39;hui il y avait des médecins (sic) blogueurs pouvant diffuser des idioties, notamment un certain Marchenoir qui visiblement a raté sa première année de médecine mais qui fait du rattrapage depuis cinquante ans en se référant à des sites douteux non évalués scientifiquement, et un autre au pseudo de F68.10 qui confond évaluation et diagnostic.</p>

<p>Que dire à part que ces gens sont, au mieux, farfelus.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		PIERRE |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a3e74200b#comment-6a00d8341c86dd53ef0263e95a3e74200b">04 août 2020 à 19:41</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec715a200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec715a200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec715a200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/09-50si.gif" alt="Serge HIREL" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec715a200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec715a200d-content"><p>@ Claude Luçon  03 août 2020 18:17</p>

<p>À vous lire, « les » journalistes d’aujourd’hui seraient donc des ronds-de-cuir préprogrammés attendant, plus ou moins fébrilement, que leur ordinateur leur délivre l’information sur un plateau porté par un quidam exerçant la noble activité de « voyeur smartphonien »... Est-ce que les mots « entretien », « reporter de guerre », « enquête », « mise en perspective », « conférence de presse », etc. éveillent en vous l’idée qu’ils leur arrivent parfois de faire leur métier « debout » et, pour l’immense majorité d’entre eux, correctement ?</p>

<p>Par ailleurs, vous avez une vision linéaire de l’Histoire. Elle ne l’est jamais. En matière d’information, les deux plus récentes ruptures sont l’invention de l’imprimerie et celle d’Internet. Ces deux révolutions ont entraîné, d’une part l’apparition de la presse écrite, qui apporte au peuple l’accès à l’information - les inventions de la radio et de la télévision n’ont fait qu’accentuer ce phénomène -, d’autre part, l’apparition des réseaux sociaux, qui offrent au peuple le pouvoir de la commenter « urbi et orbi », voire de la créer et même, trop souvent, de la torturer.</p>

<p>Deux objectifs nettement différents donc et, de fait, deux pratiques totalement contraires. Ici on vérifie, on hiérarchise, on dément s’il le faut, là on glorifie, on conspue, on affabule si nécessaire...</p>

<p>Et voilà que vous croyez à la sornette des réseaux qui alimentent les médias en informations ! Pour ceux-ci, ils ne sont qu’une nouvelle source, qui, parfois, rarement, contient une perle précieuse, mais qu’ils prennent avec des pincettes tant son contenu est avant tout nauséabond. Rares mêmes sont les blogs ayant autant de tenue que celui-ci...</p>

<p>Par ailleurs, je vous accorde un zéro pointé sur votre estimation de mon âge.</p>

<p>Cordialement.<br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Serge HIREL |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec715a200d#comment-6a00d8341c86dd53ef0264e2ec715a200d">04 août 2020 à 16:55</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec66c3200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec66c3200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec66c3200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Exilé" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec66c3200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec66c3200d-content"><p>@ Achille<br />
&quot;...les &quot;gros bras&quot; de la CGT assuraient l’ordre, remettant dans le rang les éléments un peu trop exaltés, les manifestants défilaient joyeusement avec leurs banderoles, leurs pancartes, en chantant et lançant leurs slogans à l’humour incertain. Tout cela était bon enfant...&quot;</p>

<p>Je ne sais pas à partir de quel conte de fées vous nous sortez cette vision idyllique des méthodes de la CGT.<br />
Ces gentils gros bras ont aussi été capables - par exemple - de cogner le crâne d&#39;un retraité aux cheveux blancs contre le capot d&#39;une voiture quand un groupe de personnes âgées non encartées suivait de trop près, un jour de manifestation pour la sauvegarde des retraites, celle « bon enfant » organisée par les gens qui jouissent de votre sympathie, peut-être pas très bien placée.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Exilé |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec66c3200d#comment-6a00d8341c86dd53ef0264e2ec66c3200d">04 août 2020 à 13:08</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2bcee0200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2bcee0200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2bcee0200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/12-50si.gif" alt="Pierre van Campen" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2bcee0200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2bcee0200c-content"><p>Ce phénomène de &quot;culpabilité par accusation&quot; n&#39;est-il pas la conséquence inévitable d&#39;une liberté d&#39;expression accordée indistinctement à tout un chacun - quelles que soient ses qualités morales et intellectuelles - par le moyen de l&#39;internet ? Une liberté d&#39;expression sans autres limites que pénales défendue  avec constance par Monsieur Bilger. </p>

<p>Dans une organisation de la parole publique où l&#39;accès à celle-ci passe par la satisfaction de certains critères de rationalité, la liberté d&#39;avoir une opinion et de l&#39;exprimer subsiste mais contrebalancée par le devoir d&#39;argumenter; cette liberté sans ce devoir, en revanche, sanctifie a priori la parole de chacun, au nom d&#39;une égalité absolue, et se termine par la guerre civile des soliloques, avec la terreur comme seul recours pour faire taire ses contradicteurs.</p>

<p>Procédure judiciaire et recherche scientifique sont des espaces où, certes, la parole est libre mais à cette condition qu&#39;elle accepte de s&#39;y soumettre à des procédures susceptibles de la valider ou non. Cette exigence de rationalité était au cœur du libéralisme politique et visait à limiter les prétentions absolutistes de l&#39;Etat et des églises. Avec Internet, et la licence infinie qu&#39;il confère à chacun d&#39;y étaler sa parole comme une &quot;expression&quot; de sa valeur supposée intrinsèque, il y a autant de petits despotes qu&#39;il y a d&#39;internautes.</p>

<p>Richard Dawkins a exprimé des réserves du même ordre: il ne pense pas que sur des sujets qui relèvent de l&#39;autorité de la science on puisse maintenir des positions qui en fassent fi au nom d&#39;une supposée liberté dont pourrait se prévaloir chaque individu. Ce serait sinon accorder à celui-ci une sorte de droit divin comparable à celui des souverains du passé.</p>

<p>Plus fondamentalement, c&#39;est l&#39;idée de liberté qui est en cause. On n&#39;est jamais absolument libre ; on chemine seulement dans cette voie dans l&#39;exacte mesure où l&#39;on substitue avec méthode une pensée reconstruite selon des principes et des règles communicables à une pensée spontanée et en réalité subie. On n&#39;est jamais si peu libre que quand on croit l&#39;être spontanément et absolument.  </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Pierre van Campen |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bcee0200c#comment-6a00d8341c86dd53ef0263ec2bcee0200c">04 août 2020 à 12:26</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec633d200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec633d200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec633d200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/17-50si.gif" alt="Patrice Charoulet" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec633d200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec633d200d-content"><p>STELLA KAMNGA</p>

<p>On connaît la députée LFI Danièle Obono, l&#39;omniprésente Rokhaya Diallo, Assa Traoré dans ses meetings bruyants, la ministre Elisabeth Moreno, que le Président avait mise juste derrière lui sur l&#39;estrade officielle au défilé du 14 juillet.</p>

<p>Je souhaiterais attirer l&#39;attention sur Stella Kamnga, moins connue.<br />
On trouvera, en la cherchant sur la Toile, une vidéo où elle dit des choses que l&#39;on n&#39;entend guère.<br />
Je vous recommande ensuite l&#39;entretien qu&#39;elle vient d&#39;accorder au philosophe Eric Deschavanne, dans sa revue numérique (gratuite !) « Le Débat utile ».<br />
Ce qu&#39;elle dit, vous ne l&#39;entendrez ni sur RTL, ni sur Europe 1, ni sur France Inter, ni sur BFM, ni sur TF1, ni sur France 2. Vous ne le lirez ni dans votre quotidien national préféré, ni dans votre hebdo habituel.</p>

<p>Bienvenue dans le débat public français, Stella Kamnga !</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Patrice Charoulet |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec633d200d#comment-6a00d8341c86dd53ef0264e2ec633d200d">04 août 2020 à 11:22</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec61a1200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec61a1200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec61a1200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="breizmabro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec61a1200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec61a1200d-content"><p>@ F68.10  4 août 00:27<br />
&quot;Quant à trouver des sujets d&#39;observation, il suffit de faire un tour dans les hôpitaux ou de recruter des volontaires&quot;</p>

<p>Ah oui d&#39;accord... Donc toutes les personnes qui faisaient la queue en avril devant l&#39;Institut dirigé par le Pr Raoult avaient été recrutées dans les hôpitaux, marseillais ou autres, pour que l&#39;équipe de Raoult les... observe ?</p>

<p>Vous ne me prendriez pas pour une quiche des fois ?:D</p>

<p>Mais heureusement, sans doute après... observation, début juillet 2020 le remdésivir (Veklury), un antiviral, a été autorisé dans l&#39;Union européenne chez les adultes et les adolescents atteints de covid-19 justifiant un apport en oxygène.<br />
 <br />
&quot;Cette autorisation de mise sur le marché (AMM) européenne est conditionnelle, c&#39;est-à-dire qu&#39;elle a été octroyée sur la base de données insuffisantes pour l&#39;obtention d&#39;une AMM &quot;classique&quot;, mais rendant plausible l&#39;hypothèse que les dangers de ce médicament soient acceptables vu son efficacité. Autrement dit, les incertitudes concernant ce médicament sont grandes&quot;. </p>

<p>On est heureux d&#39;apprendre que la Commission européenne a acheté pour 63 millions d&#39;euros à Gilead un produit dont les incertitudes sont grandes.</p>

<p>Sans doute qu&#39;après observation il a été constaté que les malades en réanimation &quot;tirés au sort&quot; et mis sous placebo sont morts plus rapidement que ceux ayant bénéficié du traitement remdésivir...</p>

<p>Ethiquement est-ce admissible qu&#39;un médecin donne un placebo à un malade &quot;dont l’état justifie une ventilation invasive&quot; en lieu et place d&#39;un traitement possiblement efficace à ce stade avancé de la maladie ?  </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		breizmabro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec61a1200d#comment-6a00d8341c86dd53ef0264e2ec61a1200d">04 août 2020 à 10:10</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a208d200b"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a208d200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a208d200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/01-50si.gif" alt="revnonausujai" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a208d200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a208d200b-content"><p>@ F68.10<br />
@ breizmabro</p>

<p>Sans vouloir intervenir sur le fond de votre discussion, il me semble que l&#39;un parle de tests du médicament sur les malades, alors que l&#39;autre parle de tests destinés à détecter l&#39;infection par le coronamachin.<br />
C&#39;est ça la radio, quand émetteur et récepteur ne sont pas réglés sur la même fréquence, rien ne sert de monter le volume.<br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		revnonausujai |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a208d200b#comment-6a00d8341c86dd53ef0263e95a208d200b">04 août 2020 à 08:23</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2bc72d200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2bc72d200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2bc72d200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Exilé" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2bc72d200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2bc72d200c-content"><p>@ Denis Monod-Broca<br />
« S’ils sont viciés, si nous ne croyons plus en leur pertinence, il n’y a plus qu’à tirer l’échelle... »</p>

<p>Qui a jamais cru à ces fadaises ?<br />
Il y a longtemps que nous aurions dû tirer l&#39;échelle et revenir aux principes de nos aïeux. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Exilé |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2bc72d200c#comment-6a00d8341c86dd53ef0263ec2bc72d200c">04 août 2020 à 08:20</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a0f02200b"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a0f02200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a0f02200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a0f02200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a0f02200b-content"><p>@ breizmabro<br />
&quot;Admettons ; mais pour observer il faut avoir des sujets d&#39;observation. Comment s&#39;est-il procuré ces &quot;sujets&quot; d&#39;observation ?&quot;</p>

<p>Vous ne semblez pas comprendre: des études observationnelles n&#39;ont pas assez de valeur pour légitimer des recommandations au sujet de l&#39;hydroxychloroquine. C&#39;est cela le point fondamental.</p>

<p>Quant à trouver des sujets d&#39;observation, il suffit de faire un tour dans les hôpitaux ou de recruter des volontaires et de remplir quelques papiers relatifs à de l&#39;éthique médicale. Ce point précis n&#39;est donc vraiment pas le problème.</p>

<p>Il me semble que vous gagneriez à lire de manière approfondie deux ou trois présentations du concept d&#39;<a href="https://fr.wikipedia.org/wiki/Essai_randomisé_contrôlé" rel="nofollow">essai randomisé contrôlé</a>.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a0f02200b#comment-6a00d8341c86dd53ef0263e95a0f02200b">04 août 2020 à 00:27</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a0d8a200b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a0d8a200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a0d8a200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="breizmabro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a0d8a200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a0d8a200b-content"><p>@ F68.10 03 août 22:37<br />
&quot;je persiste et je signe: les travaux de Raoult sont essentiellement de l&#39;ordre de ce qu&#39;on appelle des études observationnelles&quot;</p>

<p>Admettons ; mais pour observer il faut avoir des sujets d&#39;observation. Comment s&#39;est-il procuré ces &quot;sujets&quot; d&#39;observation ?</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		breizmabro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a0d8a200b#comment-6a00d8341c86dd53ef0263e95a0d8a200b">03 août 2020 à 23:54</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec4a0a200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec4a0a200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec4a0a200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec4a0a200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec4a0a200d-content"><p>@ Robert Marchenoir<br />
&quot;Voici donc, à l&#39;usage exclusif des passionnés de la connaissance et des amateurs de défis intellectuels, un petit jeu d&#39;été en forme de questionnaire&quot;</p>

<p>Je bloque dès 1:04 quand la présentatrice nous fait le coup du laboratoire à Wuhan. À 1:16, quand la présentatrice commence &quot;en douceur&quot; en causant du &quot;labo P4&quot;, j&#39;ai les oreilles qui fument. À 1:30, aucune remise en question de cette formulation biaisée par Alexandra Henrion-Caude. J&#39;arrête là. Je risque la rupture d&#39;anévrisme.</p>

<p>Et je me risque à répondre à votre question essentielle: &quot;Mais pourquoi ?&quot;.</p>

<p>Alors voilà: Mme Alexandra Henrion-Caude négocie sur TV Libertés un strapontin avec les cathos dans les comités de bioéthique. Spéculation, hein... Dites-moi, Martchi, j&#39;ai juste? À 1:30, c&#39;est mon dernier mot.</p>

<p>P&#39;têt&#39; que je changerais d&#39;opinion à 3:00, mais je vais avoir besoin de bêtabloquants, de <a href="https://www.youtube.com/watch?v=7UEa3U-Oypc" rel="nofollow">vicodine</a> et d&#39;un peu de dizocilpine pour regarder l&#39;intégralité de l&#39;<a href="https://www.youtube.com/watch?v=c3V6DxmOy8o" rel="nofollow">émission</a>. Mais comme je suis joueur, j&#39;aimerais bien savoir si mon intuition est correcte avec 1:30 de visionage seulement à mon actif.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec4a0a200d#comment-6a00d8341c86dd53ef0264e2ec4a0a200d">03 août 2020 à 23:13</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a0a41200b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a0a41200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a0a41200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/10-50si.gif" alt="Wil" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a0a41200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a0a41200b-content"><p>D&#39;ailleurs, rien que le fait que la c*nnerie ne concerne que l&#39;espèce humaine et pas les autres devrait alerter celle-ci sur sa dangerosité, mais non évidemment.<br />
CQFD.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Wil |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a0a41200b#comment-6a00d8341c86dd53ef0263e95a0a41200b">03 août 2020 à 22:37</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec486f200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec486f200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec486f200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec486f200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec486f200d-content"><p>@ breizmabro<br />
&quot;C&#39;était qui alors tout ces c*ns filmés par les chaînes de télés parisiennes, qui venaient par paquet de cent devant son institut ?&quot;</p>

<p>Si vous avez les rushs, je pourrais peut-être avoir plus d&#39;infos. En l&#39;état, je persiste et je signe: les travaux de Raoult sont essentiellement de l&#39;ordre de ce qu&#39;on appelle des études observationnelles. Ce n&#39;est pas suffisant. Et depuis le temps, le panorama d&#39;études qui ont été faites nous permet d&#39;avoir une idée de l&#39;action de l&#39;hydroxychloroquine: très très probablement nulle.</p>

<p>&quot;Vous êtes le clone de Martchi ?&quot;</p>

<p>Je ne partage pas son système de valeurs sur les questions de &quot;races&quot;, comme le disent les Ricains. Mais je dois avouer que par moments, je me sens plus raide que lui sur les questions de rationalisme. Pour faire simple, j&#39;ai le sentiment que Bob et moi représentons respectivement l&#39;aile droite et l&#39;aile gauche d&#39;une même mouvance, assez minoritaire en France: la conjonction du libéralisme philosophique et du rationalisme. Ce socle programmatique n&#39;implique ni ses thèses ni mes thèses sur les races (bien que je pense que Martchi soit minoritaire sur ce point, et ait quelques affinités avec la droite dite dure aussi sur ce point) ni n&#39;implique automatiquement le libéralisme économique ; bien qu&#39;il semble que Bob et moi soyons tous deux des libéraux économiques (lui un libéral classique au sens historique du terme, et moi un &quot;néo&quot;-libéral un chouïa de gauche au sens du colloque de Walter Lippmann, pas de Pinochet...)</p>

<p>J&#39;espère avoir répondu aussi doctement que possible à votre très sérieuse question.</p>

<p>Mais, terminons en beauté sur Raoult, <a href="https://www.youtube.com/watch?v=h18tSEYukqE&t=2m34s" rel="nofollow">voulez-vous bien</a>?</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec486f200d#comment-6a00d8341c86dd53ef0264e2ec486f200d">03 août 2020 à 22:37</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a0a38200b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a0a38200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a0a38200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/10-50si.gif" alt="Wil" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a0a38200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a0a38200b-content"><p>@ sbriglia <br />
&quot;Et pourtant une nouvelle application de la loi de Mariotte laisse songeur : &quot;La connerie, comme le gaz, tend à remplir tout l&#39;espace disponible&quot;.</p>

<p>C&#39;est tout à fait vrai !<br />
N&#39;importe qui a pu constater dans sa vie qu&#39;une de ses connaissances généralement sympathique et relativement intelligente en temps &quot;normal&quot; devient elle aussi complètement c*nne au contact de la c*nnerie pure et ce même en plein air, masque ou pas.<br />
Ce qui prouve bien que la c*nnerie est la maladie humaine la plus dangereuse pour la survie de l&#39;humanité.<br />
Les pestes noires, Ebola et autres Covid n&#39;ont l&#39;air que de petits rhumes hivernaux à côté. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Wil |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a0a38200b#comment-6a00d8341c86dd53ef0263e95a0a38200b">03 août 2020 à 22:35</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e95a0019200b"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e95a0019200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e95a0019200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Achille" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e95a0019200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e95a0019200b-content"><p>@ Michel Deluré | 03 août 2020 à 09:11 <br />
« Même des médias réputés pourtant rigoureux n&#39;ont pas échappé à cette tentation, n&#39;hésitant pas à faire parfois quelque entorse à la déontologie de leur profession pour leur permettre de se mettre en lumière. »</p>

<p>Entièrement d’accord avec vous. Exemple le journal Le Monde qui fut longtemps une référence journalistique et qui depuis quelque temps écrit des articles qui n&#39;ont rien à envier aux pires tabloïds anglo-saxons.  <br />
</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Achille |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e95a0019200b#comment-6a00d8341c86dd53ef0263e95a0019200b">03 août 2020 à 19:07</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2ba603200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2ba603200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2ba603200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/17-50si.gif" alt="Claude Luçon" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2ba603200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2ba603200c-content"><p>@ Patrice Charoulet | 02 août 2020 à 12:16<br />
EN PLEIN CENTRE ET EN PLEIN JOUR, À DIEPPE</p>

<p>Cher Patrice, permettez-moi de vous dire que la chose n&#39;est pas nouvelle, elle s&#39;appelle &quot;vol à la tire&quot; depuis très longtemps !<br />
Qui a fait la mauvaise chute ? Le retraité ou le voleur ?</p>

<p>Autre exemple : un jour d&#39;été à Turin en 1975, un couple se promène sous les arcades d&#39;une rue bordée de magasins chics, genre rue du faubourg Saint-Honoré à Paris. L&#39;époux s&#39;extasie devant un magasin de chaussures pour homme où était exposée une série de superbes mocassins. L&#39;épouse ne s&#39;arrête pas et continue à marcher. Au moment où l&#39;époux veut la rattraper, il voit un jeune homme arracher du cou de son épouse une chaîne d&#39;or portant un magnifique et ancien camée. Le jeune passe près de l&#39;époux et part en vol plané, une main s&#39;étant plaquée sur sa cheville droite, pour finir le nez sur le trottoir. Au moment où il veut se relever, un pied rageur tombe sur son coude et le rabat sur le trottoir en lui disant &quot;la collana prego !&quot; <br />
Une simple &quot;cuillère&quot; avait suffi !</p>

<p>Les Italiens ne savaient pas jouer au rugby, ils ne savent toujours pas d&#39;ailleurs. Mais il y avait quelques fans qui ont applaudi.<br />
Là c&#39;était clair, c&#39;était le voleur qui avait fait la mauvaise chute.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Claude Luçon |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2ba603200c#comment-6a00d8341c86dd53ef0263ec2ba603200c">03 août 2020 à 19:02</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec3b10200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec3b10200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec3b10200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/17-50si.gif" alt="Claude Luçon" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec3b10200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec3b10200d-content"><p>@ Serge HIREL | 02 août 2020 à 17:18<br />
&quot;Plusieurs commentateurs, sans hésiter, font un amalgame entre médias et réseaux sociaux...&quot;</p>

<p>Vous devez être bien jeune ! <br />
Ce n&#39;est pas une question d&#39;amalgame !<br />
C&#39;est une question de continuité dans l&#39;histoire du monde !<br />
1  Evénement, accident...<br />
2. Voyeur smartphonien en quête de quelques sous<br />
3. Diffusion par les médias<br />
4. Reprise par les réseaux supposés sociaux.<br />
Alternativement on peut procéder dans l&#39;ordre 1 - 2 - 4 - 3</p>

<p>Rien de nouveau, avant, longtemps avant, c&#39;était la même chose mais comme suit :<br />
1. Evénement, accident...<br />
2. Publication par un journal, ils étaient rares alors<br />
3. Concierge ou vieille fille frustrée surprenant une conversation entre deux lettrés, comprenez certificat d&#39;études<br />
4. Diffusion de la nouvelle par la méthode dite de &quot;bouche à oreille&quot;</p>

<p>Nous sommes plus nombreux, il n&#39;y a plus de vieille fille frustrée depuis 1968 et les concierges sont portugaises, il fallait trouver quelque chose d&#39;époque.<br />
L&#39;Evolution existe aussi dans l&#39;électronique, la méchanceté et l&#39;imbécillité.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Claude Luçon |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec3b10200d#comment-6a00d8341c86dd53ef0264e2ec3b10200d">03 août 2020 à 18:17</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec36b3200d"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec36b3200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec36b3200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/07-50si.gif" alt="F68.10" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec36b3200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec36b3200d-content"><p>@ Wil<br />
&quot;Encore une fois, je ne l&#39;ai que rapidement parcouru donc je peux me tromper et si c&#39;est le cas je le reconnaîtrai sans problème.&quot;</p>

<p>Je ne vais pas insister outre mesure sur ce point. Tant que les gens acceptent que le masque en intérieur n&#39;est pas de la folie, on évite certains moments de folie... C&#39;est l&#39;essentiel.</p>

<p>------------------------------------------------------</p>

<p>@ Robert Marchenoir<br />
&quot;Pas du tout.&quot;</p>

<p>Allez, Robert... vous pouvez quand même reconnaître faire quelques excès de temps en temps... Il n&#39;y a pas de mal à cela...</p>

<p>&quot;Outre que je demande à voir quel est le point de vue réel de l&#39;auteur (on peut parfaitement propager l&#39;ethnomasochisme blanc tout en affectant la satire)&quot;</p>

<p>L&#39;auteur, black (je crois qu&#39;il y a un co-auteur à pigmentation édulcorée), <a href="https://www.youtube.com/watch?v=MLNy19_uEWY&t=3m32s" rel="nofollow">n&#39;a franchement pas l&#39;air d&#39;être le plus allumé</a>. Je n&#39;ai pas beaucoup consulté ses vidéos, qui n&#39;obtiendront probablement votre imprimatur, mais je peux creuser un peu si vous le voulez.</p>

<p>&quot;vous n&#39;allez tout de même pas détourner la conversation avec un micro-détail comme celui-ci...&quot;</p>

<p>Je trouvais simplement que vous aviez monté en épingle un truc.</p>

<p>&quot;Si vous voulez des livres, des articles, des discours et je ne sais quoi encore qui prônent résolument l&#39;extinction des Blancs, ce n&#39;est pas ce qui manque. J&#39;en ai présenté des tonnes et des wagons ici même.&quot;</p>

<p>Je ne doute aucunement qu&#39;il y a des bandes de cinglés de tous bords. Mais plutôt que de me plonger dans <a href="https://en.wikipedia.org/wiki/Economic_Freedom_Fighters#Racial_and_ethnic_prejudice" rel="nofollow">ces sombres délires</a>, je préfère écouter <a href="https://www.youtube.com/watch?v=yJ1hx88nz9M&t=13m12s" rel="nofollow">Fela Kuti</a>, un gars très très nettement moins débile que Louis Farrakhan...</p>

<p>---------------------------------------------------</p>

<p>@ Jean Blaise Etoua<br />
&quot;Les non élites utilisent les moyens dont ils disposent pour contester la confiscation actuelle de la justice par une élite qui a aussi confisqué toute la richesse du monde.&quot;</p>

<p>Un pays, que ce soit la France ou le Cameroun, a besoin de faire émerger une bourgeoisie responsable, qui utilise son surcroît de ressources à des tâches -- notamment intellectuelles -- utiles à la société. Et de même, un pays a besoin de contrôler sa bourgeoisie pour qu&#39;elle ne se croie pas tout permis.</p>

<p>C&#39;est surtout en ce sens que la culpabilité par accusation, si tant est qu&#39;on lui accorde une légitimité, n&#39;est pas exactement utilisée à bon escient actuellement. On ne peut toutefois nier qu&#39;elle n&#39;ait déjà changé certaines choses, surtout aux Etats-Unis. Ce qui est une conséquence naturelle de leur situation particulière en terme de liberté d&#39;expression, et je n&#39;y vois pas que du mal... et Dershowitz est quand même un peu juge et partie dans cette affaire, n&#39;en déplaise à Monsieur Bilger...</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		F68.10 |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec36b3200d#comment-6a00d8341c86dd53ef0264e2ec36b3200d">03 août 2020 à 16:59</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263e959f7b0200b"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0263e959f7b0200b">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263e959f7b0200b-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="breizmabro" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263e959f7b0200b-content">
		<span id="comment-6a00d8341c86dd53ef0263e959f7b0200b-content"><p>@ F68.10 <br />
&quot;Raoult n&#39;a pas &quot;testé&quot;</p>

<p>C&#39;était qui alors tout ces c*ns filmés par les chaînes de télés parisiennes, qui venaient par paquet de cent devant son institut ?*</p>

<p>*vous êtes le clone de Martchi ? </p>

<p>-------------------------------------------</p>

<p>@ Exilé 03 août 10:54<br />
&quot;le remdésivir employé seul est inefficace&quot;</p>

<p>Faux. Il peut être efficace sur des personnes en fin de vie (ce serait dommage de s&#39;en priver vu que que le traitement à 1 800 boules pour 5 jours de traitement est remboursé 100 % par la sécu. Mort ou vif ;))</p>

<p>&quot;Covid-19 : remdésivir (Veklury) autorisé dans l&#39;Union européenne, avec beaucoup d&#39;incertitudes et d&#39;inconnues&quot;</p>

<p>&quot;Dans le &quot;Plan de gestion des risques&quot; élaborée par la firme et l&#39;Agence européenne du médicament (EMA), une toxicité hépatique du remdésivir est évoquée. Au cours de l&#39;évaluation clinique, des événements indésirables hépatiques graves sont survenus chez des patients recevant du remdésivir, mais toujours dans un contexte d&#39;aggravation de la maladie covid-19 et d&#39;utilisation d&#39;autres médicaments qui ont des effets indésirables hépatiques&quot; (prescrir.org)</p>

<p>&quot;Une autorisation de mise sur le marché (AMM) conditionnelle, ce qui montre que les données sont insuffisantes pour garantir une efficacité totale.<br />
Cette AMM signifie que les dangers potentiels qui découlent de la prise de remdésivir sont dits acceptables au vu de l’efficacité du médicament. </p>

<p>Cependant, les incertitudes qui planent autour du remdésivir ont de quoi inquiéter. L’Union européenne a d’ailleurs assorti cette autorisation d’une demande d’informations supplémentaires auprès de la firme qui commercialise le Veklury&quot;.</p>

<p>&quot;un traitement par remdésivir n’est pas justifié chez les patients dont l’état ne justifie pas un apport en oxygène, ni chez les patients les plus gravement atteints, dont l’état justifie une ventilation invasive&quot;. </p>

<p>Bon, du coup après tout ça la Commission européenne a acheté pour 63 millions d&#39;euros de doses de remdésivir. </p>

<p>Sans doute pour se prémunir de la deuxième vague de patients gravement atteints justifiant d&#39;une ventilation invasive mais qui se fichent de leurs futurs problèmes rénaux :D</p>

<p>------------------------------------------------------</p>

<p>@ Giuseppe 03 août 14:24<br />
&quot;Le remdésivir ne soigne pas. Pire, il cause des insuffisances rénales : sur les 5 premiers patients traités par ce médicament à l&#39;hôpital Bichat @APHP, 2 ont été mis sous dialyse.<br />
Quand aura-t-on les résultats de Discovery ?<br />
Qu&#39;attend l&#39;OMS pour réagir ?&quot; (Didier Raoult)</p>

<p>Ça fait vingt fois que j&#39;écris sur ce blog que le remdésivir est dangereux, mais les instances médicales ont mieux à faire, notamment pour faire taire D. Raoult avec sa chloroquine à douze balles qui ne fait pas vivre les boursicoteurs. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		breizmabro |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263e959f7b0200b#comment-6a00d8341c86dd53ef0263e959f7b0200b">03 août 2020 à 16:41</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0263ec2b9dae200c"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8341c86dd53ef0263ec2b9dae200c">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0263ec2b9dae200c-avatarimg" src="https://static.typepad.com/.shared/default-userpics/20-50si.gif" alt="Exilé" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0263ec2b9dae200c-content">
		<span id="comment-6a00d8341c86dd53ef0263ec2b9dae200c-content"><p>@ Patrice Charoulet<br />
« Un retraité, que je connais, se promène, sacoche en bandoulière. Un jeune lui arrache sa sacoche. Mauvaise chute. Aux urgences. »</p>

<p>Il aurait peut-être été plus prudent de lui présenter, tête basse et genou en terre, la sacoche à titre de tribut.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		Exilé |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0263ec2b9dae200c#comment-6a00d8341c86dd53ef0263ec2b9dae200c">03 août 2020 à 16:36</a>
	</p>
</div><a id="c6a00d8341c86dd53ef0264e2ec34e3200d"></a>
<div class="comment font-entrybody comment-even comment-has-avatar" id="comment-6a00d8341c86dd53ef0264e2ec34e3200d">
	<div class="comment-avatar">
		<img id="comment-6a00d8341c86dd53ef0264e2ec34e3200d-avatarimg" src="https://static.typepad.com/.shared/default-userpics/12-50si.gif" alt="sbriglia" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8341c86dd53ef0264e2ec34e3200d-content">
		<span id="comment-6a00d8341c86dd53ef0264e2ec34e3200d-content"><p>&quot;Quant à mon assertion sur la non contagiosité de la c*nnerie, c&#39;est justement parce que j&#39;en doute fortement que j&#39;ai dit qu&#39;elle ne l&#39;était pas forcément.&quot;<br />
Rédigé par : Wil | 03 août 2020 à 11:39</p>

<p>Et pourtant une nouvelle application de la loi de Mariotte laisse songeur : &quot;La connerie, comme le gaz, tend à remplir tout l&#39;espace disponible&quot;.</p>

<p>C&#39;est de Audiard, ou peut-être de Santini... je ne sais. </p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Rédigé par :
		sbriglia |
		<a rel="nofollow" href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html?cid=6a00d8341c86dd53ef0264e2ec34e3200d#comment-6a00d8341c86dd53ef0264e2ec34e3200d">03 août 2020 à 16:25</a>
	</p>
</div>

		</div>
                <div class="pager-bottom pager-comments pager content-nav">
            <div class="comments-pager" id="comments-pager"></div>
            <div class="pager-inner">
            
            
                            <span class="pager-right">
                    <a href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun/comments/page/2/#comments"><span class="pager-label"></span>
                        <span class="chevron">&#187;</span></a>
                </span>
            
            </div>
        </div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d8341c86dd53ef0264e2eb9fc4200d" \/><input type="hidden" name="token" value="1597682605-f75eee58ddc71415abb3f5b9f2767a6871287e6a:kpZVl2zrOhoczDit" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cHM6Ly93d3cucGhpbGlwcGViaWxnZXIuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Vérifiez votre commentaire</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Aperçu de votre commentaire</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Rédigé par : 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>Ceci est un essai. Votre commentaire n'a pas encore été  déposé. </p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Envoyer&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Modifier&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="En cours..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Votre commentaire n'a pas été déposé. Type d'erreur:<span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  redBox">
    Votre commentaire a été enregistré. Les commentaires sont modérés et ils n'apparaîtront pas tant que l'auteur ne les aura pas approuvés. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Poster un autre commentaire</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">Le code de confirmation que vous avez saisi ne correspond pas. Merci de recommencer.</p>	    	        
	    <p>Pour poster votre commentaire l'étape finale consiste à saisir exactement les lettres et chiffres que vous voyez sur l'image ci-dessous. Ceci permet de lutter contre les spams automatisés.</p>
	    <p><span id="comment-captcha-viewalt">Difficile à lire? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">Voir un autre code.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continuer&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="En cours..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fas fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Poster un commentaire</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    									
    				    <p class="comments-open-moderated font-entrybody">
    						Les commentaires sont modérés.  Ils n'apparaitront pas tant que l'auteur ne les aura pas approuvés.
    					</p>
    				
				
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (Vous pouvez utiliser des balises HTML comme &lt;b&gt; &lt;i&gt; et &lt;ul&gt; pour styler votre texte. Liens créés automatiquement.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Vos informations</p>
                            <p>
                                (Le nom et l'adresse email sont obligatoires. L'adresse email ne sera pas affichée avec le commentaire.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Auteur" name="author" size="30" value="Auteur" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Le nom est obligatoire pour déposer un commentaire</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Adresse e-mail" name="email" size="30" value="Adresse e-mail" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Merci de saisir une adresse email valide.</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="URL du site" name="url" size="30" value="URL du site" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">URL invalide</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Envoyer&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Aperçu&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="En cours..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Rechercher</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://www.philippebilger.com/.services/blog/6a00d8341c86dd53ef00d83451e7cb69e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Rechercher" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="https://www.philippebilger.com/.a/6a00d8341c86dd53ef0240a457a193200c-150wi" alt="Ma Photo" class="img-responsive" />


</div></div>

<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="https://www.philippebilger.com/about.html">À propos de l'auteur</a></h2>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="https://www.philippebilger.com/blog/atom.xml"><i class="fas fa-rss"></i> Abonnez-vous à ce blog (XML)</a>
	</div>
</div>
<!-- list_inlcude.tt  -->
<div id="ma_chaine_youtube" class="module-typelist module">
<h2 class="module-header">MA CHAINE YOUTUBE</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=t3RzTpcf-bE" target="_blank">Entretien avec Ségolène Royal</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=wci0lb_EFM0" target="_blank">Entretien avec François Sureau</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=CKFoKp4Mwog" target="_blank">Entretien avec Pierre Charon</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=bQeHNWsuCDM" target="_blank">Entretien avec Bruno Retailleau</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=NQyLQedgp9g" target="_blank">Entretien avec André Bercoff</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=kAgvxNtHrv4" target="_blank">Entretien avec Edwige Antier</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=C2XXnED4Bcw" target="_blank">Entretien avec Philippe Grimbert</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=Xb2ucw9sDlo" target="_blank">Entretien avec Michel Onfray</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=NQn8GMpg1ig" target="_blank">Entretien avec Valérie Thorin</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=aGq8l7qjclI&amp;feature=emb_logo" target="_blank">Entretien avec Didier Maïsto</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=amvbDDMqMss" target="_blank">Entretien avec Jean-Pierre Jackson</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=6xJfkmoqEs4" target="_blank">Entretien avec Philippe Juvin</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=xp3aFC6oN1Y" target="_blank">Entretien avec Frank Berton</a><br /></li>
							<li class="module-list-item"><a href="https://youtu.be/E6DdXSlvUiY" target="_blank">Entretien avec Mathieu Bock-Côté</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=e9_W6ZlcVpQ" target="_blank">Entretien avec Alexandre Del Valle</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=0l2yJ5AX9Wc" target="_blank">Entretien avec Gilles Antonowicz</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=8Y5-9valuTQ" target="_blank">Entretien avec Pierre Jourde</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=o-4I8upLSc0" target="_blank">Entretien avec Robert Zarader</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=VAV1FWnDgvI" target="_blank">Entretien avec Laurent Luyat</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=tEhaGgB9pd8" target="_blank">Entretien avec Pascal Boniface</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=56X8DjeX-t8" target="_blank">Entretien avec Arnaud Péricard</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=JqB7JyJNkW4" target="_blank">Entretien avec Laetitia Strauch-Bonart</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=OXyqPiBl7gI" target="_blank">Entretien avec Jean-Loup Dabadie</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=-1rU6sVUDnI" target="_blank">Entretien avec Sylvain Tesson</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=9c1Yxp9HqCM" target="_blank">Entretien avec Didier Barbelivien</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=vZmvHOl0Leg" target="_blank">Entretien avec Roselyne Bachelot</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=q-naIODnM4o" target="_blank">Entretien avec Stéphane Courtois</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=qmXLFfbwJdo" target="_blank">Entretien avec Béatrice Brugère</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=qEtYAFy0zTM" target="_blank">Entretien avec Renaud Camus</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=lCZniLpjST0" target="_blank">Entretien avec Jean-Yves Le Borgne</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=FlibbMKV7CE" target="_blank">Entretien avec Jean-Claude Mailly</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=n_DE7W1Vg1g" target="_blank">Entretien avec Christian Regouby</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=85fNvNBQhu0" target="_blank">Entretien avec Roberto Alagna</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=cuM1SWFFjeI" >Entretien avec Yasmina Reza [entretien audio]</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=L0seGgCfAr4" target="_blank">Entretien avec Louis Vogel</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=wLm0yyX3nxM" target="_blank">Entretien avec Nadine Morano</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=9Gcv7SSAxrQ" >Entretien avec Bertrand de Labbey</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=Xl5lLLQk9JQ" >Entretien avec Jean-François Copé</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=8sSsGP3SBeI" target="_blank">Entretien avec Nathalie Kosciusko-Morizet</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=7wjXDVj3Uwk" target="_blank">Entretien avec Frédéric Vitoux, de l'Académie Française</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=zzpC_e4nNgM" >Entretien avec Emmanuel Carrère</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=H2pWQSuVnxw" >Entretien avec Gilbert Collard</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=m2dkBFdsu5o" >Entretien avec Bertrand Burgalat</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=cuUiFwF_Diw" >Entretien avec Michel Bouquet</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=aN4jGybjPBI" >Entretien avec Alain Finkielkraut - Saison 2</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=itFLcBW3gEc" >Entretien avec François Bayrou</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=oq-sDSPYwUY" >Entretien avec Thierry Mandon</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=1WLLrcwE_DE" >Entretien avec Denis Tillinac</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=kJqL2OPXwBA" >Entretien avec Mohed Altrad</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=hdyOqO5cbtE" >Entretien avec Gilles-William Goldnadel</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=xTmU0mWGgt0" >Entretien avec Natacha Polony</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=PpzknZ3D-RY" >Entretien avec Florian Philippot</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=OUhaQmRxo8M" >Entretien avec Patrick Poivre d'Arvor</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=56Kjq__RgEY" >Entretien avec Éric Dupond-Moretti</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=8Or0uI0Ieq4" >Entretien avec Roland Dumas</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=ELptEUe4ESg" >Entretien avec Julien Clerc</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=-XcWMmep1xo" >Entretien avec Frédéric Taddeï</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=Ifmn7IX2Liw" >Entretien avec Thierry Lévy</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=YVnn3oJBGHU&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Fabrice Luchini</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=TeUXPMXDcpY&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Serge Moati</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=vt-Hsm48nhg&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Nicolas Dupont-Aignan</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=mv2xAxUbbSI&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Michel Onfray</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=3Htkw-qO4YA&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Xavier Bertrand</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=eYfuA_gTqo4&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Michel Field</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=nLIVkaUhFiw&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Grégory Coupet</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=zOEjK-aWJz0&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Éric Naulleau</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=Uptpq8Cq37s&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Henri Guaino</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=GcLp__UaucI&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Olivier Besancenot</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=nmmafoqod6I&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Élisabeth Lévy</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=CkyzWjr8Bns&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Michel Erman</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=tSFKsDJEenU&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Edwy Plenel</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=n9sAl8HtSj0&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Éric Zemmour</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=QYx02gB2_hE&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Robert Ménard</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=3GcMnxxFvaM&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Hervé Temime</a><br /></li>
							<li class="module-list-item"><a href="https://www.youtube.com/watch?v=jPMFwAXj5Ss&amp;list=UUL6QQLpH4T5oyiwVuDn8juQ" >Entretien avec Alain Finkielkraut</a><br /></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="presse_radio_television_internet" class="module-typelist module">
<h2 class="module-header">PRESSE, RADIO, TELEVISION & INTERNET</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" >Sud Radio, "Le Grand Matin"</a><br />Tous les vendredis de 8 h 45 à 9 h 15, débat dans la Matinale de Patrick Roger.</li>
							<li class="module-list-item"><a href="" >CNews, "L'Heure des Pros"</a><br />Tous les mercredis de 9h à 10h30, animé par Pascal Praud.</li>
							<li class="module-list-item"><a href="" >Sud Radio "Les Vraies Voix"</a><br />Tous les jours du lundi au vendredi de 17h à 19h, émission de débat et de divertissement animée par Christophe Bordet.  </li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="institut_de_la_parole" class="module-typelist module">
<h2 class="module-header">INSTITUT DE LA PAROLE</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">Formation à l'Institut de la parole</div><div class="typelist-note">Renseignements et inscriptions : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="44342c2d282d3434216a262d282321360422282b362d292b2a306a272b29">[email&#160;protected]</a>
</div></li>
							<li class="module-list-item"><div class="typelist-note-label"><a href="http://www.institut-de-la-parole.com/">http://www.institut-de-la-parole.com</a></div><div class="typelist-note">L'Institut de la Parole propose des formations dans tous les domaines de l'expression et pour tous, au profane comme au professionnel de la parole publique. L'apprentissage et le perfectionnement s'attachent à l'appréhension psychologique de la personnalité et aux aptitudes techniques à développer.

L’Institut de la Parole dispense des formations sur mesure et aussi, dans l’urgence, des formations liées à des interventions ponctuelles, notamment médiatiques.

Magistrat honoraire, Philippe Bilger propose également des consultations judiciaires : conseils en stratégie et psychologie judiciaires.</div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

	<div class="module-archives module">
		<h2 class="module-header">Les notes récentes</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html">Un suicide à Marseille : une tragédie sans coupables ?</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/le-maire-de-bordeaux-a-tort-.html">Le maire de Bordeaux a tort !</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/greta-garbo-en-effet-divine.html">Greta Garbo, en effet "Divine"...</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/qui-ensauvage-la-france-.html">Qui ensauvage la France ?</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/la-passion-des-g%C3%A9nies-g%C3%A9nie-de-la-passion-.html">La passion des génies, génie de la passion ?</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/la-trag%C3%A9die-des-uns-le-confort-des-autres-la-m%C3%AAme-france-.html">La tragédie des uns, le confort des autres : la même France ?</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/magistrature-lunit%C3%A9-ne-fait-pas-la-force.html">Magistrature : l'unité ne fait pas la force...</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/christophe-girard-est-parti-il-a-bien-fait-.html">Christophe Girard est parti : il a bien fait !</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/07/la-culpabilit%C3%A9-par-accusation-le-proc%C3%A8s-de-tous-par-chacun.html">La culpabilité par accusation : le procès de tous par chacun...</a></li>
					
				
									<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/07/lr-candidat-naturel-ou-primaire-d%C3%A9mocratique-.html">LR : candidat naturel ou primaire démocratique ?</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Les commentaires récents</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/le-maire-de-bordeaux-a-tort-.html?cid=6a00d8341c86dd53ef026be4095b6d200d#comment-6a00d8341c86dd53ef026be4095b6d200d">Tipaza</a> sur <a href="https://www.philippebilger.com/blog/2020/08/le-maire-de-bordeaux-a-tort-.html">Le maire de Bordeaux a tort !</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html?cid=6a00d8341c86dd53ef026bde8a9588200c#comment-6a00d8341c86dd53ef026bde8a9588200c">Michel Deluré</a> sur <a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html">Un suicide à Marseille : une tragédie sans coupables ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/greta-garbo-en-effet-divine.html?cid=6a00d8341c86dd53ef026bde8a93ab200c#comment-6a00d8341c86dd53ef026bde8a93ab200c">Wil</a> sur <a href="https://www.philippebilger.com/blog/2020/08/greta-garbo-en-effet-divine.html">Greta Garbo, en effet "Divine"...</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html?cid=6a00d8341c86dd53ef026be40956f9200d#comment-6a00d8341c86dd53ef026be40956f9200d">breizmabro</a> sur <a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html">Un suicide à Marseille : une tragédie sans coupables ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/la-passion-des-g%C3%A9nies-g%C3%A9nie-de-la-passion-.html?cid=6a00d8341c86dd53ef0263e95d3f37200b#comment-6a00d8341c86dd53ef0263e95d3f37200b">breizmabro</a> sur <a href="https://www.philippebilger.com/blog/2020/08/la-passion-des-g%C3%A9nies-g%C3%A9nie-de-la-passion-.html">La passion des génies, génie de la passion ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/qui-ensauvage-la-france-.html?cid=6a00d8341c86dd53ef026bde8a8f77200c#comment-6a00d8341c86dd53ef026bde8a8f77200c">Serge HIREL</a> sur <a href="https://www.philippebilger.com/blog/2020/08/qui-ensauvage-la-france-.html">Qui ensauvage la France ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/07/une-d%C3%A9mocratie-bas-de-gamme-.html?cid=6a00d8341c86dd53ef026be40951ac200d#comment-6a00d8341c86dd53ef026be40951ac200d">Lodi</a> sur <a href="https://www.philippebilger.com/blog/2020/07/une-d%C3%A9mocratie-bas-de-gamme-.html">Une démocratie bas de gamme ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/qui-ensauvage-la-france-.html?cid=6a00d8341c86dd53ef026bde8a8a61200c#comment-6a00d8341c86dd53ef026bde8a8a61200c">caroff</a> sur <a href="https://www.philippebilger.com/blog/2020/08/qui-ensauvage-la-france-.html">Qui ensauvage la France ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html?cid=6a00d8341c86dd53ef026bde8a8a1a200c#comment-6a00d8341c86dd53ef026bde8a8a1a200c">Walson</a> sur <a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html">Un suicide à Marseille : une tragédie sans coupables ?</a>
			</li>
			<li class="module-list-item">
				<a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html?cid=6a00d8341c86dd53ef026be4094f9f200d#comment-6a00d8341c86dd53ef026be4094f9f200d">jlm</a> sur <a href="https://www.philippebilger.com/blog/2020/08/un-suicide-%C3%A0-marseille-une-trag%C3%A9die-sans-coupables-.html">Un suicide à Marseille : une tragédie sans coupables ?</a>
			</li>
		</ul>
	</div>
</div>
<!-- list_inlcude.tt  -->
<div id="mes_livres" class="module-typelist module">
<h2 class="module-header">Mes livres</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/222644355X?tag=justicausingu-21" target="_blank"><img alt="Philippe Bilger: Le Mur des cons" src="https://a6.typepad.com/6a00d8341c86dd53ef0240a487a2a6200c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/222644355X?tag=justicausingu-21" target="_blank">Philippe Bilger: Le Mur des cons</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2204125490?tag=justicausingu-21" target="_blank"><img alt="Philippe Bilger: Moi, Emmanuel Macron, je me dis que..." src="https://a3.typepad.com/6a00d8341c86dd53ef01bb09c36a8b970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2204125490?tag=justicausingu-21" target="_blank">Philippe Bilger: Moi, Emmanuel Macron, je me dis que...</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2204117609?tag=justicausingu-21" target="_blank"><img alt="Philippe Bilger: La parole, rien qu'elle" src="https://a1.typepad.com/6a00d8341c86dd53ef01bb096ef3e1970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2204117609?tag=justicausingu-21" target="_blank">Philippe Bilger: La parole, rien qu'elle</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/B00VRYFHXS?tag=justicausingu-21" ><img alt="Philippe Bilger: Ordre et désordres" src="https://a6.typepad.com/6a00d8341c86dd53ef01b8d0ffd9e6970c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/B00VRYFHXS?tag=justicausingu-21" >Philippe Bilger: Ordre et désordres</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2370470550?tag=justicausingu-21" ><img alt="Philippe Bilger: 72 heures" src="https://a7.typepad.com/6a00d8341c86dd53ef01b8d0862bc7970c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2370470550?tag=justicausingu-21" >Philippe Bilger: 72 heures</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2809814333?tag=justicausingu-21" ><img alt="Philippe Bilger: Contre la justice laxiste" src="https://a6.typepad.com/6a00d8341c86dd53ef01a511989036970c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2809814333?tag=justicausingu-21" >Philippe Bilger: Contre la justice laxiste</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2213677158?tag=justicausingu-21" ><img alt="Philippe Bilger: La France en miettes" src="https://a1.typepad.com/6a00d8341c86dd53ef01901b6f6081970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2213677158?tag=justicausingu-21" >Philippe Bilger: La France en miettes</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/221366272X?tag=justicausingu-21" ><img alt="Philippe Bilger (avec François Sionneau): Le bal des complaisants" src="https://a5.typepad.com/6a00d8341c86dd53ef016300614f35970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/221366272X?tag=justicausingu-21" >Philippe Bilger (avec François Sionneau): Le bal des complaisants</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2268070298?tag=justicausingu-21" ><img alt=": Vingt minutes pour la mort : Robert Brasillach, le procès expédié" src="https://a3.typepad.com/6a00d8341c86dd53ef0148c75c94e3970c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2268070298?tag=justicausingu-21" >Vingt minutes pour la mort : Robert Brasillach, le procès expédié</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2918414085?tag=justicausingu-21" ><img alt="Roland Agret, Philippe Bilger: Et si on jugeait les juges ?" src="https://a5.typepad.com/6a00d8341c86dd53ef0120a671c0ad970c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2918414085?tag=justicausingu-21" >Roland Agret, Philippe Bilger: Et si on jugeait les juges ?</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2749114160?tag=justicausingu-21" ><img alt=": Etats d'âme et de droit" src="https://a7.typepad.com/6a00d8341c86dd53ef0115701040bf970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2749114160?tag=justicausingu-21" >Etats d'âme et de droit</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2268062619?tag=justicausingu-21" ><img alt=": J'ai le droit de tout dire !" src="https://a2.typepad.com/6a00d8341c86dd53ef00e54fd447f28833-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2268062619?tag=justicausingu-21" >J'ai le droit de tout dire !</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2082105717?tag=justicausingu-21" ><img alt=": Pour l'honneur de la Justice" src="https://a7.typepad.com/6a00d8341c86dd53ef00e54fe0a71f8834-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2082105717?tag=justicausingu-21" >Pour l'honneur de la Justice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/285018778X?tag=justicausingu-21" ><img alt=": Plaidoyer pour une presse décriée" src="https://a4.typepad.com/6a00d8341c86dd53ef00e54fca729c8833-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/285018778X?tag=justicausingu-21" >Plaidoyer pour une presse décriée</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2866456084?tag=justicausingu-21" ><img alt=": Arrêt de mort" src="https://a4.typepad.com/6a00d8341c86dd53ef00e54fc9a6ec8833-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2866456084?tag=justicausingu-21" >Arrêt de mort</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2080686356?tag=justicausingu-21" ><img alt="Bruno Gaccio, Philippe Bilger: Le Guignol et le Magistrat" src="https://a6.typepad.com/6a00d8341c86dd53ef00e54fdca2de8834-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2080686356?tag=justicausingu-21" >Bruno Gaccio, Philippe Bilger: Le Guignol et le Magistrat</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2020585405?tag=justicausingu-21" ><img alt=": Un avocat général s'est échappé" src="https://a1.typepad.com/6a00d8341c86dd53ef00e54fdca6418834-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2020585405?tag=justicausingu-21" >Un avocat général s'est échappé</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.fr/dp/2130535593?tag=justicausingu-21" ><img alt=": Le Droit de la presse" src="https://a7.typepad.com/6a00d8341c86dd53ef00e54fc9aadf8833-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.fr/dp/2130535593?tag=justicausingu-21" >Le Droit de la presse</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- custom_code.tt --><div class="module-custom_html module">
    <div class="module-content">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=justicausingu-21&o=8&p=22&l=ur1&category=amazonfr&banner=0S09J3QDV5KMM6131402&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:900px;max-height:600px;" frameborder="0"></iframe>

    </div>
</div>
<!-- end custom_code.tt -->
<div class="module-categories module">
	<h2 class="module-header"><a href="https://www.philippebilger.com/blog/archives.html">Catégories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/actualit/">Actualité</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/art/">Art</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/cinma/">Cinéma</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/education/">Education</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/gastronomie/">Gastronomie</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/international/">international</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/jeux/">Jeux</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/livres/">Livres</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/musique/">Musique</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/m%C3%A9dias/">Médias</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/parole/">parole</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/politique/">politique</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/science/">Science</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/socit/">Société</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/sports/">Sports</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/tlvision/">Télévision</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/voyages/">Voyages</a></li>



                        <li class="module-list-item"><a href="https://www.philippebilger.com/blog/weblogs/">Weblogs</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.philippebilger.com/blog/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.philippebilger.com/blog/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/08/index.html">août 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/07/index.html">juillet 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/06/index.html">juin 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/05/index.html">mai 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/04/index.html">avril 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/03/index.html">mars 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/02/index.html">février 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2020/01/index.html">janvier 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2019/12/index.html">décembre 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.philippebilger.com/blog/2019/11/index.html">novembre 2019</a></li>
									</ul>
									<p class="module-more"><a href="https://www.philippebilger.com/blog/archives.html">Plus...</a></p>
				
				
			
		</div>
	</div>

<!-- list_inlcude.tt  -->
<div id="mentions_legales" class="module-typelist module">
<h2 class="module-header">MENTIONS LEGALES</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note-label">Directeur de la publication : Philippe Bilger</div><div class="typelist-note">SixApart SA 104, avenue du Président Kennedy 
75116 PARIS</div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-email module">
	<div class="module-content">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#112;&#104;&#105;&#108;&#105;&#112;&#112;&#101;&#46;&#98;&#105;&#108;&#103;&#101;&#114;&#64;&#102;&#108;&#111;&#114;&#105;&#109;&#111;&#110;&#116;&#46;&#99;&#111;&#109;">Me contacter</a>');
// -->
</script>

	</div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://www.philippebilger.com/blog/">Justice au singulier</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.fr/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=237902&amp;user_id=577356&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55014785-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->




<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/yui/2.9.0/yuiloader/yuiloader.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
